<!-- html-header type=current begin -->
	
	<!DOCTYPE html>
	
	<html lang="en">
	<head>
	<!-- Render IE9 -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	

<script>window.is_euro_union = 1;</script>
<script src="https://a.fsdn.com/con/js/sftheme/vendor/promise.polyfill.min.js"></script>
<script src="https://a.fsdn.com/con/js/sftheme/cmp.js"></script>
<script src="https://slashdot.org/country.js"></script>
<script type='text/javascript'>
if (window.is_euro_union) {
  bizx.cmp.init({
      // to test:   'Display UI': 'always',
      'Publisher Name': 'Slashdot',
      'Publisher Logo': 'https://a.fsdn.com/sd/sdlogo.svg',
      'Consent Scope': 'global group',
      'Consent Scope Group URL': 'https://slashdot.org/gdpr-cookies.pl',
    });
}
</script>
<link rel="stylesheet" href="//a.fsdn.com/con/css/sftheme/sandiego/cmp.css" type="text/css">
<style type="text/css">
.qc-cmp-publisher-logo, .qc-cmp-nav-bar-publisher-logo {
    background-color: #016765;
}
</style>
<script>
if (!window.is_euro_union) {
(function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
 (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
 z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
 })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');
 stackSonar('stack-connect', '66');
}
</script>

	<script id="before-content" type="text/javascript">
(function () {
    if (typeof window.sdmedia !== 'object') {
         window.sdmedia = {};
    }
    if (typeof window.sdmedia.site !== 'object') {
        window.sdmedia.site = {};
    }

    var site = window.sdmedia.site;
    site.rootdir = "//slashdot.org";
}());

var pageload = {
	pagemark: '328835652856779503',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
		<title>Screen Time Changes Structure of Kids' Brains, NIH Study Shows - Slashdot</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	  
		<meta name="description" content="schwit1 shared this article from Bloomberg:
Brain scans of adolescents who are heavy users of smartphones, tablets and video games look different from those of less active screen users, preliminary results from an ongoing study funded by the National Institutes of Health show, according to a report ...">
	    
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@slashdot">
		<meta name="twitter:domain" content="mobile.slashdot.org">
		<meta property="og:url" content="https://mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows?utm_source=atom1.0mainlinkanon&utm_medium=feed">
	    
		<meta property="og:title" content="Screen Time Changes Structure of Kids' Brains, NIH Study Shows - Slashdot">
		<meta property="og:description" content="schwit1 shared this article from Bloomberg:
Brain scans of adolescents who are heavy users of smartphones, tablets and video games look different from those of less active screen users, preliminary results from an ongoing study funded by the National Institutes of Health show, according to a report ...">
	  
	
	
		<meta property="og:image" content="https://a.fsdn.com/sd/topics/cellphones_64.png">
	
		<meta property="fb:admins" content="100000696822412">
		<meta property="fb:page_id" content="267995220856">
	
		<meta name="viewport" content="width=1000, user-scalable=yes, minimum-scale=0, maximum-scale=10.0" />
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">
	
		<link rel="canonical" href="https://mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows">
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.slashdot.org/story/349682" >
	

		<link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/classic.ssl.css?0771f26796689b4c" >
		<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie8-classic.ssl.css?0771f26796689b4c" ><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie7-classic.ssl.css?0771f26796689b4c" ><![endif]-->
	
	
	



	
	<!--  -->

	
	

	
	<!-- SMACKS: NEW CSS -->
	<link rel="stylesheet" href="//a.fsdn.com/sd/css/app.css?0771f26796689b4c">

	<script type='text/javascript'>
var _gaq = _gaq || [];
</script>





         
   
   

<script type="text/javascript" id="pbjs_script" data-dom="https://d3tglifpd8whs6.cloudfront.net"  src="https://d3tglifpd8whs6.cloudfront.net/js/prebid/slash-story/slash-story.min.js"></script>
<script type='text/javascript'>
    /*global performance */
    var googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Ads_disallowPersonalization = 1;
    bizx.cmp.ifConsent('all', 'all', function(){
        window.Ads_disallowPersonalization = 0;
      }, function(){
        window.Ads_disallowPersonalization = 1;
      }, function () {
        window.bizxPrebid.Ads.initPrebid(window.bizxPrebid.adUnits);
      });
</script>

<!-- prep GPT ads -->
<script type='text/javascript'>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</script>



<!-- CrossPixel -->
<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=2397&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>

<!-- AdBlock Check -->
<script>
var isAdBlockActive = true;
</script>
<script async src="//a.fsdn.com/sd/js/scripts/ad.js?0771f26796689b4c"></script>

</head>
<body class="anon firehose ">

	
	<script src="//a.fsdn.com/sd/all-minified.js?0771f26796689b4c" type="text/javascript"></script>
	
	
	<script type="text/javascript">
(function(){
var regexp=/\s*(?:\d+|many)\s+more\s*/i;

	
	var auto_more_count = 1;

	function auto_more(){
		var $more_link = $('#more-experiment a');
		$more_link.each(function(){
			var $lastitem = $('#firehoselist>article.fhitem:visible:last');
			if ( Bounds.intersect(window, $lastitem) ) {
			
			
				!--auto_more_count && (auto_more=undefined);
				// don't allow a call till the next paginate gets built and |more_possible|
				$(document).unbind('scroll', call_auto_more);
			}
		});
	};

	function call_auto_more(){ auto_more && auto_more(); }
	

$('#more-experiment a').
	live('more-possible', function( event ){
		var $more_link=$(this);
		if ( regexp.test($more_link.text()) ) {
		
			$(document).bind('scroll', call_auto_more);
		} else {
			$(document).unbind('scroll', call_auto_more);
		
		}
	});
})();
</script>
	<!--[if lt IE 9]><script src="//a.fsdn.com/sd/html5.js"></script><![endif]-->
	
	
	<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};

			/* _______________ can edit below this line _______________ */

			janrain.settings.tokenUrl = 'https://slashdot.org/token_callback.pl';
			janrain.settings.type = 'embed';
			janrain.settings.appId = 'ggidemlconlmjciiohla';
			janrain.settings.appUrl = 'https://login.slashdot.org';
			janrain.settings.providers = [
			    'googleplus',
			    'facebook',
			    'twitter',
			    'linkedin'];
			janrain.settings.providersPerPage = '5';
			janrain.settings.format = 'one column';
			janrain.settings.actionText = 'Sign in with';
			janrain.settings.showAttribution = false;
			janrain.settings.fontColor = '#666666';
			janrain.settings.fontFamily = 'lucida grande, Helvetica, Verdana, sans-serif';
			janrain.settings.backgroundColor = '#ffffff';
			janrain.settings.width = '300';
			janrain.settings.borderColor = '#cccccc';
			janrain.settings.borderRadius = '5';    janrain.settings.buttonBorderColor = '#CCCCCC';
			janrain.settings.buttonBorderRadius = '0';
			janrain.settings.buttonBackgroundStyle = 'gray';
			janrain.settings.language = '';
			janrain.settings.linkClass = 'janrainEngage';

			/* _______________ can edit above this line _______________ */

			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
			  document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
			  window.attachEvent('onload', isReady);
			}

			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';

			e.src = 'https://rpxnow.com/js/lib/login.slashdot.org/engage.js';

			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
	
		<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
		<script type="text/javascript">
			(function($) {
				$(function(){
					janrain.settings.appUrl = "https://login.slashdot.org";
					$twitter = $('body .janrain_twitterButton');
					$twitter.append('<i class="icon-twitter"></i>');

					janrain.settings.social = {
						providers: [
							"native-facebook",
							"twitter",
							"linkedin",
							"native-googleplus",
							"native-reddit"
						],
						shareCountMin: "100",
						shareCountMode: "combined"
					};
				});
			})($j);
		</script>
	<!-- index2_variant ||-->
	
	<!-- TABOOLA -->
	<script type="text/javascript">
	if (!window.is_euro_union) {
	  window._taboola = window._taboola || [];
	  _taboola.push({home:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/slashdot/loader.js');
	}
	</script>
	
	<!-- html-header type=current end --><!-- header type=current begin -->
	
	
	
	<link rel="top"       title="News for nerds, stuff that matters" href="//slashdot.org/" >
<link rel="search"    title="Search Slashdot" href="//mobile.slashdot.org/search.pl">
<link rel="alternate" title="Slashdot RSS" href="http://rss.slashdot.org/Slashdot/slashdotMain" type="application/rss+xml">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

	
		<div id="top_parent"></div>
		<a name="topothepage"></a>
		
		<div class="container">
			<div class="nav-wrap">
				<nav class="nav-primary" role="navigation" aria-label="Global Navigation">
					<h1 class="logo">
	<a href="//slashdot.org"><span>Slashdot</span></a>
</h1>

<ul class="nav-site">
	<li><a href="//slashdot.org"><i class="icon-book" title="Stories"></i><span>Stories</span></a></li>
	<li>
		<ul class="filter-firehose">
			<li class="nav-label">Firehose <i class="icon-angle-right"></i></li>
			<li><a href="//slashdot.org/recent">All</a></li>
			<li><a href="//slashdot.org/popular">Popular</a></li>
		</ul>
	</li>
	<li><a href="//slashdot.org/polls"><i class="icon-chart-bar" title="Polls"></i><span>Polls</span></a></li>

	<!--
	<li><a href="//ask.slashdot.org"><i class="icon-question-circle"></i><span>Ask</span></a></li>
	
	<li><a href="//events.slashdot.org"><i class="icon-calendar"></i><span>Events</span></a></li>
	-->
	<li><a href="http://deals.slashdot.org/?utm_source=slashdot&amp;utm_medium=navbar&amp;utm_campaign=dealshp_1" target="_blank"><i class="sd-mini" title="Deals"></i> <span>Deals</span></a></li>
</ul>
<a href="//slashdot.org/submission" class="btn btn-success">Submit</a>
				</nav>
				<nav class="nav-user" role="navigation" aria-label="user access and account controls">
					<form id="search" class="form-inline nav-search-form" method="get" action="//slashdot.org/index2.pl">
<!-- //mobile.slashdot.org/index2.pl" -->
	<div class="form-group">
		<label class="sr-only" for="sitesearch">Search Slashdot</label>
		<div class="input-group">
			<input type="text" id="" class="" name="fhfilter" value="" placeholder="Search">
		</div>
	</div>
	<button type="submit" class="btn icon-search"></button>
</form>
<ul class="user-access">
	
		
			<li >
				<a href="//slashdot.org/my/login"  onclick="show_login_box(); return false;"><i class="icon-login"></i><span> Login</span></a>
				
			</li>
		
	
		
			<li class="nav-label">or</li>
		
	
		
			<li >
				<a href="//slashdot.org/my/newuser"  ><i class="icon-user-add"></i><span> Sign up</span></a>
				
			</li>
		
	
</ul>
				</nav>
			</div>
			<div class="nav-secondary-wrap">
				<nav class="nav-secondary" role="secondary-navigation">
	<ul>
		<li class="nav-label">Topics: </li>
		<li><a href="//devices.slashdot.org">Devices</a></li>
		<li><a href="//build.slashdot.org">Build</a></li>
		<li><a href="//entertainment.slashdot.org">Entertainment</a></li>
		<li><a href="//technology.slashdot.org">Technology</a></li>
		<li><a href="//slashdot.org/?fhfilter=opensource">Open Source</a></li>
		<li><a href="//science.slashdot.org">Science</a></li>
		<li><a href="//yro.slashdot.org">YRO</a></li>
		<!-- <li><a href="//slashdot.org/topics.pl">more...</a></li> -->
	</ul>
</nav>
<nav class="nav-social" role="social navigation">
	<ul>
		<li class="nav-label">Follow us:</li>
		<li><a href="http://rss.slashdot.org/Slashdot/slashdotMain" target="_blank"><i class="icon-rss-squared"></i><span class="sr-only">RSS</span></a></li>
		<li><a href="http://www.facebook.com/slashdot" target="_blank"><i class="icon-facebook-squared"></i><span class="sr-only">Facebook</span></a></li>
		<li><a href="https://plus.google.com/112601993642376762846/" target="_blank"><i class="icon-gplus-squared"></i><span class="sr-only">Google+</span></a></li>
		<li><a href="http://twitter.com/slashdot" target="_blank"><i class="icon-twitter-squared"></i><span class="sr-only">Twitter</span></a></li>
		<li><a href="//slashdot.org/newsletter" target="_blank"><i class="icon-mail-squared"></i><span class="sr-only">Newsletter</span></a></li>
	</ul>
</nav>
			</div>
		</div>

		<section>
		
			<div class="message-bar" id="firehose-message-tray">
				<span class="icon-quote-left"></span>
				<p>
					
						
						Please <strong><a href="//mobile.slashdot.org/login.pl">create an account</a></strong> to participate in the Slashdot moderation system
					
				</p>
			</div>
		
		
			<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-1024 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		
		
			<div class="banner-wrapper">
				<div class="adwrap adwrap-unviewed banner-contain">
					
					<div id='div-gpt-ad-728x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_a');});</script></div>
					<div id='div-gpt-ad-hubicon_200x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-hubicon_200x90_a');});</script></div>
				</div>
			</div>
		
		<a name="main-articles"></a>
	
	<!-- header type=current end --><!-- body begin -->







	

	<style type="text/css">
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu-admin a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }

.vote > a, .votedup > a, .voteddown > a {
	display:inline-block;
	height:22px;
	width:22px;
	margin: 2px 10px 0 0;
	color:rgb(255,255,255);
	text-decoration:none;
	line-height:22px;
	text-align:center;
	font-weight:bold;
	font-size:14px;
	border-width:1px;
	border-style:solid;
	border-color:rgba(0,0,0,0.5);
}

.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}

article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; /* text-shadow:0 0 2px #000000; }*/}
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { /*text-shadow:none !important; */}
.voteddown .down, .votedup .up { margin-right: 10px; text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}




#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">binspam</a><a class="tag">dupe</a><a class="tag">notthebest</a><a class="tag">offtopic</a><a class="tag">slownewsday</a><a class="tag">stale</a><a class="tag">stupid</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">fresh</a><a class="tag">funny</a><a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">maybe</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">offtopic</a><a class="tag">flamebait</a><a class="tag">troll</a><a class="tag">redundant</a><a class="tag">overrated</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">informative</a><a class="tag">funny</a><a class="tag">underrated</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu-admin" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu-admin none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^\/tag\//;

function get_tag_name( $tag ){
	return ($tag.attr('href') || '').replace(TAG_PREFIX, '') || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;



$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);


			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

	

<!-- SMACKS: BEGIN STORY CONTENT -->
<div class="container">
	<!--SMACKS: BEGING CENTER COLUMN -->
	<div class="main-wrap has-rail-right">
		<div class="main-content">
			<div class="grid_24 a2 ">
			</div>
			<div id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<div id="announcement">
  <div id="announcementText" style="display: none;"> <span class="headline">Migrate from GitHub to SourceForge quickly and easily with <strong><a href="https://sourceforge.net/p/forge/documentation/GitHub%20Importer/">this tool</a></strong>.</span> Check out all of SourceForge&rsquo;s <strong><a href="https://sourceforge.net/blog/brief-history-sourceforge-look-to-future/">recent improvements.</a></strong></div>
  <a href="" class="btn-close" title="don't show me this again" onclick="closeAnnouncement(); return false;">&times;</a>
</div>


<script type="text/javascript">

if (!$.cookie('hide_sitenotice_36')) {
	$('#announcement').fadeIn(300);
}

function closeAnnouncement() {
	$('#announcement').fadeOut(300);
	$.cookie('hide_sitenotice_36', 'true', { path: '/', domain: 'slashdot.org', expires: 1 });
}
</script>
				<article id="firehose-105100980" data-fhid="105100980" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
		<span class="sd-info-block" style="display: none">
			<span class="sd-key-firehose-id">105100980</span>
			<span class="type">story</span>
			
		</span>







	
	

<header>
	
		<span class="topic" id="topic-105100980">
			<a href="//mobile.slashdot.org/index2.pl?fhfilter=cellphones" onclick="return addfhfilter('cellphones');">
			
				<img src="//a.fsdn.com/sd/topics/cellphones_64.png" width="64" height="64" alt="Cellphones" title="Cellphones">
			
		</a>
		
	
		
		
		
		

		
		<a href="//mobile.slashdot.org/index2.pl?fhfilter=stats" onclick="return addfhfilter('stats');">
			
				<img src="//a.fsdn.com/sd/topics/stats_64.png" width="64" height="64" alt="Stats" title="Stats">
			
		</a>
		
	
		
		

		
		<a href="//mobile.slashdot.org/index2.pl?fhfilter=science" onclick="return addfhfilter('science');">
			
				<img src="//a.fsdn.com/sd/topics/science_64.png" width="64" height="64" alt="Science" title="Science">
			
		</a>
		</span>
	

	<h2 class="story">
		

		

		
		

		

		

		

		<span id="title-105100980" class="story-title"> <a   href="//mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows">Screen Time Changes Structure of Kids' Brains, NIH Study Shows</a> <span class=" no extlnk"><a class="story-sourcelnk" href="https://www.bloombergquint.com/onweb/screen-time-changes-structure-of-kids-brains-60-minutes-says"  title="External link - https://www.bloombergquint.com/onweb/screen-time-changes-structure-of-kids-brains-60-minutes-says" target="_blank"> (bloombergquint.com) </a></span></span>

		
		
		<!--<span class="comments commentcnt-105100980" >87</span>-->
		

		
		<!-- comment bubble -->
		
			<span class="comment-bubble"><a href="//mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows#comments" title="">87</a></span>
		
	</h2>
	<div class="details" id="details-105100980">
		<span class="story-details">
		<span class="story-views">
			<span class="sodify" onclick="firehose_set_options('color', 'red')" title="Filter Firehose to entries rated red or better"></span><span class="icon-beaker pop1 " alt="Popularity" title="Filter Firehose to entries rated red or better" onclick="firehose_set_options('color', 'red')"><span></span></span> 
		</span>
		</span>
		<span class="story-byline">
	
				
			Posted
				by 
		
		
			
				  EditorDavid
			
		
		

		
		
		<time id="fhtime-105100980" datetime="on Saturday December 15, 2018 @11:34AM">on Saturday December 15, 2018 @11:34AM</time>
		
		
			 from the <span class="dept-text">indoor-activities</span> dept.
		
		</span>
	</div>
</header>

<div class="body" id="fhbody-105100980">
	
		
	

	
		
		<div id="text-105100980" class="p">
			
		 	
				<a href="/~schwit1">schwit1</a> shared this article from Bloomberg:
<i>Brain scans of adolescents who are heavy users of smartphones, tablets and video games <a href="https://www.bloombergquint.com/technology/screen-time-changes-structure-of-kids-brains-60-minutes-says">look different from those of less active screen users</a>, preliminary results from an ongoing study funded by the National Institutes of Health show, according to a report on Sunday by "60 Minutes."  That's the finding of the first batch of scans of 4,500 nine- to 10-year-olds. Scientists will follow those children and thousands more for a decade to see how childhood experiences, including the use of digital devices, affect their brains, emotional development and mental health.<br> <br>
In the first round of testing, the scans of children who reported daily screen usage of more than seven hours showed premature thinning of the brain cortex, the outermost layer that processes information from the physical world.... Early results from the $300 million study, called Adolescent Brain Cognitive Development (ABCD), have determined that children who spend more than two hours of daily screen time score lower on thinking and language tests. A major data release is scheduled for early 2019.</i> <br>
The study's director cautions that "It won't be until we follow them over time that we will see if there are outcomes that are associated with the differences that we're seeing in this single snapshot."<br> <br>

The study will ultimately <a href="https://www.nih.gov/news-events/news-releases/abcd-study-completes-enrollment-announces-opportunities-scientific-engagement">follow over 11,000 nine- to 10-year-olds for a decade</a>.<br>
		 	
		</div>

		

		

		
			
		
	</div>
	<aside class="grid_24 view_mode">
		
			<div class="units-12 story-detail-tags">
				<span id="sharethis-105100980" class="">
					
						

						

						
							<div class="story-controls">
								<div
								  class="janrainSocialPlaceholder"
								  data-janrain-url="https://mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows"
								  data-janrain-title="Screen Time Changes Structure of Kids' Brains, NIH Study Shows"
								  data-janrain-message="Screen Time Changes Structure of Kids' Brains, NIH Study Shows @slashdot"
								></div>
							</div>
						
					
				</span>

				<div class="story-tags">
					<div class="tright tw">
						
							<span class="tright tags">
								
									<menu type="toolbar" class="edit-bar">
		<span id="tagbar-105100980" class="tag-bar none">
			<a  class="topic tag" rel="statictag" href="//slashdot.org/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/science" target="_blank">science</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/cellphones" target="_blank">cellphones</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/stats" target="_blank">stats</a>

		</span>
		
			<a class="edit-toggle" href="/my/login/" onclick="show_login_box();return false;">
				<span class="icon-tag btn collapse"></span>
			</a>
		
		
		<div class="tag-menu">
			<input class="tag-entry default" type="text" value="apply tags">
		</div>
		

		
		

	</menu>
								
							</span>
						
					</div>
				</div>
			</div>

			
				
				
				
			 	
					<section class="grid_24" id="newa2footerv2">
						<div class="grid_6 pr">
							<h3><a title="Previous story" href="//developers.slashdot.org/story/18/12/15/0021252/openjdk-bug-report-complains-source-code-has-too-many-swear-words?sdsrc=prev">&larr;</a></h3>
						</div>
						<div class="grid_12 rl">
							<h3>Related Links</h3>
						</div>
						<div class="grid_6 ns">
							<h3><a title="Next story" href="//entertainment.slashdot.org/story/18/12/15/043230/doctor-who-wont-return-until-2020?sdsrc=next">&rarr;</a></h3>
						</div>
						<div class="grid_6">
							<span class="c">
								<a href="//developers.slashdot.org/story/18/12/15/0021252/openjdk-bug-report-complains-source-code-has-too-many-swear-words?sdsrc=prev">OpenJDK Bug Report Complains Source Code 'Has Too Many Swear Words' </a>
							</span>
						</div>
						<div class="grid_12">
							<span class="c">
								
								
									<h3><a href="//mobile.slashdot.org/story/13/09/29/2152239/ask-slashdot-suitable-phone-for-a-4-year-old?sdsrc=rel">Ask Slashdot: Suitable Phone For a 4-Year Old?</a></h3><h3><a href="//mobile.slashdot.org/story/16/05/19/2013218/the-average-age-for-a-child-getting-their-first-smartphone-is-now-103-years?sdsrc=rel">The Average Age For a Child Getting Their First Smartphone Is Now 10.3 Years</a></h3><h3><a href="//mobile.slashdot.org/story/17/06/19/0415243/a-colorado-group-wants-to-ban-smartphones-for-kids?sdsrc=rel">A Colorado Group Wants To Ban Smartphones For Kids</a></h3><h3><a href="//science.slashdot.org/story/18/02/22/2130228/nearly-half-of-parents-worry-their-child-is-addicted-to-mobile-devices-study-finds?sdsrc=rel">Nearly Half of Parents Worry Their Child Is Addicted To Mobile Devices, Study Finds</a></h3><h3><a href="//news.slashdot.org/story/18/10/28/0257218/should-parents-end-screen-time-for-children?sdsrc=rel">Should Parents End 'Screen Time' For Children?</a></h3><h3 class="js_disp_only hide"><a class="jshandle_related" data-goto-url="//mobile.slashdot.org/submission/8945900/screen-time-changes-structure-of-kids-brains-nih-study-shows?sdsrc=rel" href="#">Submission: Screen Time Changes Structure of Kids' Brains, NIH study shows</a></h3><script type="text/javascript">
		(function($){
			$('.js_disp_only').show();
			$('a.jshandle_related').on('click', '', function(e) {
				e.preventDefault();
				var url = $(this).data('goto-url');
				window.location = url
			});
		})($j);
	</script>
								
							</span>
						</div>
						<div class="grid_6">
							<span class="c">
								
									<a href="//entertainment.slashdot.org/story/18/12/15/043230/doctor-who-wont-return-until-2020?sdsrc=next">Doctor Who Won't Return Until 2020</a>
								
							</span>
						</div>
					</section>
				
			
		
	</aside>
	



	</article>
			</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: BEGIN RIGHT RAIL -->
	<aside id="slashboxes" class="rail-right">
		
                    <div id="slashboxesin" class="yui-b">
                            
                            
                            
                    </div>
		    <div class="railad adwrap-unviewed">
<div id='div-gpt-ad-300x250_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-300x250_a');});</script></div>
</div>
		    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	if ( isAdBlockActive) {
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-rr2',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	};
</script>
		
	</aside>
		<!-- SMACKS: END RIGHT RAIL -->
</div>
<!-- END STORY CONTENT -->

<!-- THIS IS THE LOCATION FOR THE NEW STORY_B CODE -->
<div class="adwrap">
<div id='div-gpt-ad-728x90_b'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_b');});</script></div>
</div>
<div id="stackcommerce-adwrap" style="display:none;">
    <div style="margin:auto;max-width:970px;max-height:250px;">
        <div data-sc-widget data-publisher-id="66" data-categories="88,90" data-items-per-page="4" data-col-count="4" data-utm-source="slashdot.org" data-utm-content="story-deal-feed"></div>
    </div>
</div>
<script type="text/javascript">
if (!window.is_euro_union) {
    if (isAdBlockActive) {
        $.ajax({
            url: '/ajax.pl?op=nel',
            success: function(html){
                if(html){
                    $('#firehoselist article').eq(0).after(html);
                } else {
                    (function () {
                        var stackCommerceDiv = document.getElementById('stackcommerce-adwrap');
                        stackCommerceDiv.style = '';
                        var stackCommerce = document.createElement('script');
                        stackCommerce.async = true;
                        stackCommerce.type = 'text/javascript';
                        stackCommerce.src = 'https://widgets.stackcommerce.com/js-deal-feed/0.1/widget.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(stackCommerce, node);
                    })();
                }
            }
        });
    };
}
</script>
<!--------------------------->


<!-- SMACKS: BEGIN COMMENTS CONTAINER -->
<div class="container">
	<!-- SMACKS: BEGIN COMMENTS SECTION -->
	<div class="main-wrap">
		<div class="main-content">
			<div id="comments" class="a2commentwrap">
			<div>
					<a name="comments"></a>
<div id="comments" class="container">
	<div class="main-wrap">
		<div class="main-content">
			<section class="d2incommentspl">
				<div class="commentwrap" id="commentwrap">
					
						<div class="commentBox">
							<div class="title hide">
								<h4>
									
										<span class="escape-link"><a href="//mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows" title="Back to Article - Screen Time Changes Structure of Kids' Brains, NIH Study Shows">Screen Time Changes Structure of Kids' Brains, NIH Study Shows</a></span>
									
									<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//mobile.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a></span>
								</h4>
							</div>
						</div>
					

					<section class="grid_24" id="d2header"><div>
						
							<h2 class="commentspl test"><a title="Back to Article - Screen Time Changes Structure of Kids' Brains, NIH Study Shows" href="//mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows">Screen Time Changes Structure of Kids' Brains, NIH Study Shows</a></h2>
						
						<nav class="grid_24">
							<div class="grid_14 widthauto">
							
								<span class="ind"></span><a class="btn first" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
							
							<!-- <a href="//mobile.slashdot.org/search.pl?op=comments&amp;sid=13060626" class="btn">Search <span class="totalcommentcnt">87</span> Comments</a> -->
							
								
									<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">Load All Comments</a>
								
							
							
								</div>
								<div class="grid_10 d1or2">
							

							
								<div id="d2out" class="horizontal rooted grid_15">
									<div id="d2act" class="hide">
										<div class="loki" id="gods">
											<script type="text/javascript">
												 $(function(){
													 D2.slider = new D2.Slider(
														 D2.user_threshold(),
														 D2.user_highlightthresh(),
														 'x'
													 );
												 });
											</script>
											<div id="bones" class="grid_12">
												<div class="ccw-count-container grid_24">
													<span id="ccw-full-count-text" class="grid_8 ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;Full</span></span>
													<span id="ccw-abbr-count-text" class="grid_8 ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;Abbreviated</span></span>
													<span id="ccw-hide-count-text" class="grid_8 ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;Hidden</span></span>
												</div>
												<div id="ccw">
													<div id="ccw-body" class="ccw-core">
														<div id="ccw-panel-container" class="ccw-core">
															<div id="ccw-full-panel" class="ccw-panel">
																/Sea<div class="ccw-panel-border"></div>
																<div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-abbr-panel" class="ccw-panel">
																<div class="ccw-panel-border"></div>
																<div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-hide-panel" class="ccw-panel">
																<div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
														</div>
														<div id="ccw-control" class="ccw-core">
															<div id="ccw-centering-rail" class="ccw-core">
																<div id="ccw-hide-bar-pos" class="ccw-core-pos">
																	<div id="ccw-hide-bar" class="ccw-bar">
																		<div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																		<div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																	</div>
																</div>
																<div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																	<div id="ccw-abbr-bar" class="ccw-bar">
																		<div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																		<div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																	</div>
																</div>
															</div>
														</div>
													</div>
													<div class="ccw-score-label grid_24">
														<div class="grid_3"><span class="sc">Score:</span></div>
														<div class="grid_3">5<span class="lg"></span></div>
														<div class="grid_3">4<span class="lg"></span></div>
														<div class="grid_3">3<span class="lg"></span></div>
														<div class="grid_3">2<span class="lg"></span></div>
														<div class="grid_3">1<span class="lg"></span></div>
														<div class="grid_3">0<span class="lg"></span></div>
														<div class="grid_3">-1<span class="lg"></span></div>
													</div>
												</div>
											</div>
											<div class="commentControlFooter">
												<a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//mobile.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="//mobile.slashdot.org/comments.pl?sid=13060626">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-1024 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>Close</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script>
											</div>
											<div id="commentControlBoxStatus" class="hide"></div>
										</div>
									</div>
								</div>
							
							
							<a href="//mobile.slashdot.org/search.pl?op=comments&amp;sid=13060626" class="ui-icon search_comments">Search <span class="totalcommentcnt">87</span> Comments</a>
							
								<a class="pref ui-icon-w" href="//mobile.slashdot.org/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;">Log In/Create an Account</a>
							
						</div>
					</nav>
					<section id="besttabs" class="grid_24">
						<span class="legend">Comments Filter:</span>
						<ul class="besttabslist">
							<li class="active">
								<a href="#" data-filter-url="//mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows#comments">All</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows/insightful-comments#comments">Insightful</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows/informative-comments#comments">Informative</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows/interesting-comments#comments">Interesting</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//mobile.slashdot.org/story/18/12/15/0354231/screen-time-changes-structure-of-kids-brains-nih-study-shows/funny-comments#comments">Funny</a>
							</li>
						
					</ul>
					<script>
					(function($){
						$('#besttabs').show();
						$('.besttabslist').on('click', 'li a', function(e){
							e.preventDefault();
							var url = $(this).data('filter-url');
							//console.log('URL= ', url);
							$(this)
								.closest('ul').find('li').removeClass('active')
								.end()
								.closest('li').addClass('active');
							window.location = url;
						});
					})($j);
					</script>
			</section>
				<aside class="grid_24">
					<p>
						<small><strong>The Fine Print:</strong> The following comments are owned by whoever posted them.  We are not responsible for them in any way.</small>
					</p>
				</aside>
			</section>
			
		</div>
	</div>
</div><script src="//a.fsdn.com/sd/comments-minified.js?0771f26796689b4c" type="text/javascript"></script>


<script type="text/javascript">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</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_57808494" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808494" class="commentstatus"></div>
<div id="comment_57808494" class="cw">
</div>

<div id="replyto_57808494"></div>

<ul id="group_57808494">
	<li id="hiddens_57808494" class="hide"></li>
</ul>

<ul id="commtree_57808494"><li id="tree_57808524" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808524" class="commentstatus"></div>
<div id="comment_57808524" class="cw">
</div>

<div id="replyto_57808524"></div>

<ul id="group_57808524">
	<li id="hiddens_57808524" class="hide"></li>
</ul>

</li><li id="hidestring_57808494"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808494">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808508" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808508" class="commentstatus"></div>
<div id="comment_57808508" class="cw">
	<div id="comment_top_57808508" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808508" name="comment_link_57808508" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808508" onclick="return D2.setFocusComment(57808508)" >So what?</a>


		 	<span id="comment_score_57808508" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808508); return false"><span class=opt>Score:</span>2</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~SuperKendall">SuperKendall</a>  <span class="uid"><a href="//slashdot.org/~SuperKendall">( 25149 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808508"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808508"><p>Everything "changes the structure of our brains", or learning would not work.</p><p>How do they know the changes are detrimental?  I think they are learning how better to handle a larger flow of information.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808508">

</div>
</div>

<div id="replyto_57808508"></div>

<ul id="group_57808508">
	<li id="hiddens_57808508" class="hide"></li>
</ul>

<ul id="commtree_57808508"><li id="tree_57808538" class="comment full contain"><span class="ind"></span>
<div id="comment_status_57808538" class="commentstatus"></div>
<div id="comment_57808538" class="cw">
	<div id="comment_top_57808538" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808538" name="comment_link_57808538" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808538" onclick="return D2.setFocusComment(57808538)" >Re:So what?</a>


		 	<span id="comment_score_57808538" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808538); return false"><span class=opt>Score:</span>5</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808538">		
		on Saturday December 15, 2018 @11:51AM (<span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808538">#57808538</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808538"><p><div class="quote"><p>How do they know the changes are detrimental?</p></div><p>"children who spend more than two hours of daily screen time score lower on thinking and language tests."</p><p>It was right there<nobr> <wbr></nobr>... you didn't even need to read the article.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808538">
<span class="ind"></span><a id="reply_link_57808538" class="btn link" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=57808538" onclick="D2.replyTo(57808538); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=57808508" onclick="return D2.selectParent(57808508)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:So what? by Anonymous Coward @slashdot" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808538" data-title="Re:So what?">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:So what? by Anonymous Coward" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808538" data-title="Re:So what?">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:So what? by Anonymous Coward" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808538" data-title="Re:So what?">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://mobile.slashdot.org/comments.pl?sid=13060626%26cid=57808538" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_57808538" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=57808538" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_57808538"></div>

<ul id="group_57808538">
	<li id="hiddens_57808538" class="hide"></li>
</ul>

<ul id="commtree_57808538"><li id="tree_57808598" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808598" class="commentstatus"></div>
<div id="comment_57808598" class="cw">
</div>

<div id="replyto_57808598"></div>

<ul id="group_57808598">
	<li id="hiddens_57808598" class="hide"></li>
</ul>

<ul id="commtree_57808598"><li id="tree_57808670" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808670" class="commentstatus"></div>
<div id="comment_57808670" class="cw">
</div>

<div id="replyto_57808670"></div>

<ul id="group_57808670">
	<li id="hiddens_57808670" class="hide"></li>
</ul>

</li><li id="hidestring_57808598"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808598">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808636" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808636" class="commentstatus"></div>
<div id="comment_57808636" class="cw">
	<div id="comment_top_57808636" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808636" name="comment_link_57808636" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808636" onclick="return D2.setFocusComment(57808636)" >I'm talking big picture</a>


		 	<span id="comment_score_57808636" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808636); return false"><span class=opt>Score:</span>2</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~SuperKendall">SuperKendall</a>  <span class="uid"><a href="//slashdot.org/~SuperKendall">( 25149 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808636"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808636"><p><span class="substr"> </span> <em>children who spend more than two hours of daily screen time score lower on thinking and language tests</em> </p><p>That doesn't say much to me. Were the tests on paper?  What if tests on been done on devices instead?</p><p>I strongly distrust the results of a singular set of tests at one point in time to determine the overall abilities of a person.</p><p>Consider this, also from the summary:</p><p> <b>"showed premature thinning of the brain cortex"</b> </p><p>That means it is supposed to happen later, but is happening earlier.. but is that really bad?  Per</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808636">

</div>
</div>

<div id="replyto_57808636"></div>

<ul id="group_57808636">
	<li id="hiddens_57808636" class="hide"></li>
</ul>

<ul id="commtree_57808636"><li id="tree_57808708" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808708" class="commentstatus"></div>
<div id="comment_57808708" class="cw">
	<div id="comment_top_57808708" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808708" name="comment_link_57808708" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808708" onclick="return D2.setFocusComment(57808708)" >Re:</a>


		 	<span id="comment_score_57808708" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808708); return false"><span class=opt>Score:</span>2</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808708"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808708"><p>They also really need to control for what content is being consumed, are they learning how to program an Arduino, or are they just streaming reality tv.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808708">

</div>
</div>

<div id="replyto_57808708"></div>

<ul id="group_57808708">
	<li id="hiddens_57808708" class="hide"></li>
</ul>

<ul id="commtree_57808708"><li id="tree_57808842" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808842" class="commentstatus"></div>
<div id="comment_57808842" class="cw">
	<div id="comment_top_57808842" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808842" name="comment_link_57808842" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808842" onclick="return D2.setFocusComment(57808842)" >Exactly</a>


		 	<span id="comment_score_57808842" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808842); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~SuperKendall">SuperKendall</a>  <span class="uid"><a href="//slashdot.org/~SuperKendall">( 25149 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808842"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808842"><p>You are totally right, that is a whole other variable - they are talking about a generic learning tool that could literally be showing them anything, so how well and what they learn is up to what is done with the device...</p><p>It's like, are they doing math or watching Spongebob 24x7?</p><p>Controlling screen time is way less important than controlling/monitoring content OF the screen. It is a tool, and like any tool could be used for good or ill...</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808842">

</div>
</div>

<div id="replyto_57808842"></div>

<ul id="group_57808842">
	<li id="hiddens_57808842" class="hide"></li>
</ul>

<ul id="commtree_57808842"><li id="tree_57808938" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808938" class="commentstatus"></div>
<div id="comment_57808938" class="cw">
</div>

<div id="replyto_57808938"></div>

<ul id="group_57808938">
	<li id="hiddens_57808938" class="hide"></li>
</ul>

</li><li id="tree_57809144" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809144" class="commentstatus"></div>
<div id="comment_57809144" class="cw">
	<div id="comment_top_57809144" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809144" name="comment_link_57809144" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809144" onclick="return D2.setFocusComment(57809144)" >Re:</a>


		 	<span id="comment_score_57809144" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809144); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~djinn6">djinn6</a>  <span class="uid"><a href="//slashdot.org/~djinn6">( 1868030 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809144"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809144"><p>I think it's obvious that content matters. Between reading a book on a screen and on paper, the only differences I can think of are posture and eye strain.</p><p>Larger fonts on a screen allow a longer viewing distance and better posture, but may cause eye strain due to backlight flicker. Books often have tiny font and are less well lit, but have a more stable image. You also have to hold them up with your hands, so it might contribute to arm strength.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809144">

</div>
</div>

<div id="replyto_57809144"></div>

<ul id="group_57809144">
	<li id="hiddens_57809144" class="hide"></li>
</ul>

<ul id="commtree_57809144"><li id="tree_57809714" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809714" class="commentstatus"></div>
<div id="comment_57809714" class="cw">
	<div id="comment_top_57809714" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809714" name="comment_link_57809714" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809714" onclick="return D2.setFocusComment(57809714)" >Fluorescent lamp flicker</a>


		 	<span id="comment_score_57809714" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809714); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~tepples">tepples</a>  <span class="uid"><a href="//slashdot.org/~tepples">( 727027 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809714"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809714"><p>Is there an appreciable difference between backlight flicker when reading an electronic book and fluorescent lamp flicker when reading a physical book?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809714">

</div>
</div>

<div id="replyto_57809714"></div>

<ul id="group_57809714">
	<li id="hiddens_57809714" class="hide"></li>
</ul>

<ul id="commtree_57809714"><li id="tree_57809816" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809816" class="commentstatus"></div>
<div id="comment_57809816" class="cw">
	<div id="comment_top_57809816" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809816" name="comment_link_57809816" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809816" onclick="return D2.setFocusComment(57809816)" >Re:</a>


		 	<span id="comment_score_57809816" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809816); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Applehu+Akbar">Applehu Akbar</a>  <span class="uid"><a href="//slashdot.org/~Applehu+Akbar">( 2968043 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809816"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809816"><p>I do a lot of reading, but almost entirely ebooks because I can control the font and size. AND I can go white on black, which I find much easier on my eyes.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809816">

</div>
</div>

<div id="replyto_57809816"></div>

<ul id="group_57809816">
	<li id="hiddens_57809816" class="hide"></li>
</ul>

</li><li id="tree_57810390" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57810390" class="commentstatus"></div>
<div id="comment_57810390" class="cw">
	<div id="comment_top_57810390" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57810390" name="comment_link_57810390" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57810390" onclick="return D2.setFocusComment(57810390)" >Re:</a>


		 	<span id="comment_score_57810390" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57810390); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~djinn6">djinn6</a>  <span class="uid"><a href="//slashdot.org/~djinn6">( 1868030 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57810390"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57810390"><p>You can use a halogen bulb for your reading light. They're not that expensive.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57810390">

</div>
</div>

<div id="replyto_57810390"></div>

<ul id="group_57810390">
	<li id="hiddens_57810390" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="hidestring_57808842"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808842">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57809798" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809798" class="commentstatus"></div>
<div id="comment_57809798" class="cw">
	<div id="comment_top_57809798" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809798" name="comment_link_57809798" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809798" onclick="return D2.setFocusComment(57809798)" >Re:</a>


		 	<span id="comment_score_57809798" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809798); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Applehu+Akbar">Applehu Akbar</a>  <span class="uid"><a href="//slashdot.org/~Applehu+Akbar">( 2968043 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809798"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809798"><p><div class="quote"><p>They also really need to control for what content is being consumed, are they learning how to program an Arduino, or are they just streaming reality tv.</p></div><p>This is a big one. And they also need to control for the entire generation of heavy TV watching that preceded Android and iOS.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809798">

</div>
</div>

<div id="replyto_57809798"></div>

<ul id="group_57809798">
	<li id="hiddens_57809798" class="hide"></li>
</ul>

<ul id="commtree_57809798"><li id="tree_57810040" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57810040" class="commentstatus"></div>
<div id="comment_57810040" class="cw">
	<div id="comment_top_57810040" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57810040" name="comment_link_57810040" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57810040" onclick="return D2.setFocusComment(57810040)" >Re:</a>


		 	<span id="comment_score_57810040" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57810040); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Octorian">Octorian</a>  <span class="uid"><a href="//slashdot.org/~Octorian">( 14086 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57810040"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57810040"><p>Especially since "OMG! 'Screen time' is bad for the children!" is just the modern version of "OMG! Television is bad for the children!", which is probably the yester-year version of a similar freakout.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57810040">

</div>
</div>

<div id="replyto_57810040"></div>

<ul id="group_57810040">
	<li id="hiddens_57810040" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_57808946" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808946" class="commentstatus"></div>
<div id="comment_57808946" class="cw">
</div>

<div id="replyto_57808946"></div>

<ul id="group_57808946">
	<li id="hiddens_57808946" class="hide"></li>
</ul>

</li><li id="tree_57809132" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809132" class="commentstatus"></div>
<div id="comment_57809132" class="cw">
	<div id="comment_top_57809132" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809132" name="comment_link_57809132" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809132" onclick="return D2.setFocusComment(57809132)" >Re:</a>


		 	<span id="comment_score_57809132" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809132); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809132"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809132"><p><div class="quote"><p>Consider this, also from the summary:</p><p> <b>"showed premature thinning of the brain cortex"</b> </p><p>That means it is supposed to happen later, but is happening earlier.. but is that really bad?  Perhaps that means they are more advanced in some ways.</p><p>The thing is our ability still to determine how kids learning what state the brain is in is still primitive enough that I question the degree to which they are able to truly determine what is truly bad or not for them long term...</p><p>I do not see how access to a transformative learning device can be bad in the end, except from the standpoint of removing kids from some physical activity.  As long as they get some movement and physical exercise, I say let them have as much screen time as they want.</p><p>In 20 years, mark my words, scientists will be reversed on this just as they are on everything else they tell people and kids to stay away from.</p></div><p>"Consistent with many volumetric studies, marked thinning was noted in prefrontal cortex. Prefrontal cortex has received much attention in the field of cognitive aging as it has been noted that older adults can perform poorly on tasks that require executive functions presumed to rely on prefrontal cortex, among other structures (Moscovitch and Winocur, 1995; West, 1996; for a critical review, see Greenwood, 2000). Thus, it is possible that early age-related alterations in this region could contribute to age<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809132">

</div>
</div>

<div id="replyto_57809132"></div>

<ul id="group_57809132">
	<li id="hiddens_57809132" class="hide"></li>
</ul>

<ul id="commtree_57809132"><li id="tree_57809716" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809716" class="commentstatus"></div>
<div id="comment_57809716" class="cw">
	<div id="comment_top_57809716" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809716" name="comment_link_57809716" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809716" onclick="return D2.setFocusComment(57809716)" >Proving my point</a>


		 	<span id="comment_score_57809716" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809716); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~SuperKendall">SuperKendall</a>  <span class="uid"><a href="//slashdot.org/~SuperKendall">( 25149 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809716"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809716"><p><em>Thus, it is <b>possible</b> that early age-related alterations in this region</em></p><p>As I said, we don't know enough to say if this is bad.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809716">

</div>
</div>

<div id="replyto_57809716"></div>

<ul id="group_57809716">
	<li id="hiddens_57809716" class="hide"></li>
</ul>

</li></ul></li><li id="tree_57809266" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809266" class="commentstatus"></div>
<div id="comment_57809266" class="cw">
	<div id="comment_top_57809266" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809266" name="comment_link_57809266" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809266" onclick="return D2.setFocusComment(57809266)" >Mod parent comment UP!</a>


		 	<span id="comment_score_57809266" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809266); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Futurepower(R)">Futurepower(R)</a>  <span class="uid"><a href="//slashdot.org/~Futurepower(R)">( 558542 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809266"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809266">Mod parent comment UP! Good thinking. "Brain science" is, at present, often not science.

<br> <br>Correct:

<br> <br> <i>"The thing is our ability still to determine how kids learning what state the brain is in is still primitive enough that I question the degree to which they are able to truly determine what is truly bad or not for them long term..."</i>

<br> <br>When it first appeared, many people were against rock and roll.</div>
	</div>

	<div class="commentSub" id="comment_sub_57809266">

</div>
</div>

<div id="replyto_57809266"></div>

<ul id="group_57809266">
	<li id="hiddens_57809266" class="hide"></li>
</ul>

</li><li id="tree_57810830" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57810830" class="commentstatus"></div>
<div id="comment_57810830" class="cw">
	<div id="comment_top_57810830" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57810830" name="comment_link_57810830" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57810830" onclick="return D2.setFocusComment(57810830)" >Re:</a>


		 	<span id="comment_score_57810830" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57810830); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~rtb61">rtb61</a>  <span class="uid"><a href="//slashdot.org/~rtb61">( 674572 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57810830"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57810830"><p>I'll make it simpler. People who spend less time concentrating, focusing on a single subject and less time verbally communicating, exchanging information and emotional states directly, visually person to person, will show shrinking in those areas of the brain associated with those tasks. Oddly enough the outside layers of the brain would be those areas evolutionarily speaking, we are most able to risk harm to and still survive and reproduce. Screen time, although you are concentrating on that device, the co<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_57810830">

</div>
</div>

<div id="replyto_57810830"></div>

<ul id="group_57810830">
	<li id="hiddens_57810830" class="hide"></li>
</ul>

</li><li id="tree_57811510" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57811510" class="commentstatus"></div>
<div id="comment_57811510" class="cw">
	<div id="comment_top_57811510" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57811510" name="comment_link_57811510" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57811510" onclick="return D2.setFocusComment(57811510)" >Re:</a>


		 	<span id="comment_score_57811510" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57811510); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~drsquare">drsquare</a>  <span class="uid"><a href="//slashdot.org/~drsquare">( 530038 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57811510"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57811510"><blockquote><div><p>I do not see how access to a transformative learning device can be bad in the end,</p></div></blockquote><p>A wheelchair is a transformative mobility device, if you put young children in them instead of teaching them to walk it would be bad for them.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57811510">

</div>
</div>

<div id="replyto_57811510"></div>

<ul id="group_57811510">
	<li id="hiddens_57811510" class="hide"></li>
</ul>

</li><li id="hidestring_57808636"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808636">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808682" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808682" class="commentstatus"></div>
<div id="comment_57808682" class="cw">
</div>

<div id="replyto_57808682"></div>

<ul id="group_57808682">
	<li id="hiddens_57808682" class="hide"></li>
</ul>

<ul id="commtree_57808682"><li id="tree_57808694" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808694" class="commentstatus"></div>
<div id="comment_57808694" class="cw">
	<div id="comment_top_57808694" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808694" name="comment_link_57808694" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808694" onclick="return D2.setFocusComment(57808694)" >Re:</a>


		 	<span id="comment_score_57808694" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808694); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~PPH">PPH</a>  <span class="uid"><a href="//slashdot.org/~PPH">( 736903 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808694"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808694"><p>Personally, I blame Slashdot.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808694">

</div>
</div>

<div id="replyto_57808694"></div>

<ul id="group_57808694">
	<li id="hiddens_57808694" class="hide"></li>
</ul>

<ul id="commtree_57808694"><li id="tree_57809046" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57809046" class="commentstatus"></div>
<div id="comment_57809046" class="cw">
</div>

<div id="replyto_57809046"></div>

<ul id="group_57809046">
	<li id="hiddens_57809046" class="hide"></li>
</ul>

<ul id="commtree_57809046"><li id="tree_57809980" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809980" class="commentstatus"></div>
<div id="comment_57809980" class="cw">
	<div id="comment_top_57809980" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809980" name="comment_link_57809980" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809980" onclick="return D2.setFocusComment(57809980)" >Re:</a>


		 	<span id="comment_score_57809980" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809980); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~PPH">PPH</a>  <span class="uid"><a href="//slashdot.org/~PPH">( 736903 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809980"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809980"><p>Not your personal army.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809980">

</div>
</div>

<div id="replyto_57809980"></div>

<ul id="group_57809980">
	<li id="hiddens_57809980" class="hide"></li>
</ul>

</li></ul></li><li id="hidestring_57808694"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808694">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808852" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808852" class="commentstatus"></div>
<div id="comment_57808852" class="cw">
	<div id="comment_top_57808852" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808852" name="comment_link_57808852" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808852" onclick="return D2.setFocusComment(57808852)" >Re:</a>


		 	<span id="comment_score_57808852" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808852); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~SuperKendall">SuperKendall</a>  <span class="uid"><a href="//slashdot.org/~SuperKendall">( 25149 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808852"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808852"><p> <em>He didn't even read the first paragraph</em> </p><p>I did, I just choose not to blindly believe everything someone tells me without careful consideration.</p><p>Look at the other posts (including my own followup) that points out many possible flaws in just considering "screen time" without thinking about other factors.</p><p>We will not really know the effects until ten years from now, assuming they are still running the study (which it sounds like they plan to).</p><p>Blinky trusting authority is no way to prosper friend.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808852">

</div>
</div>

<div id="replyto_57808852"></div>

<ul id="group_57808852">
	<li id="hiddens_57808852" class="hide"></li>
</ul>

<ul id="commtree_57808852"><li id="tree_57808928" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808928" class="commentstatus"></div>
<div id="comment_57808928" class="cw">
</div>

<div id="replyto_57808928"></div>

<ul id="group_57808928">
	<li id="hiddens_57808928" class="hide"></li>
</ul>

</li><li id="tree_57809386" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809386" class="commentstatus"></div>
<div id="comment_57809386" class="cw">
	<div id="comment_top_57809386" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809386" name="comment_link_57809386" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809386" onclick="return D2.setFocusComment(57809386)" >Re:</a>


		 	<span id="comment_score_57809386" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809386); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809386"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809386"><p>You assume that there is such a thing as "authority" therefore you are a lost cause from the get go.</p><p>Blindly trusting self-proclaimed authority is a problem, and I have yet to encounter any species of authority other than the self-proclaimed variant.  Of course, you may grant someone else authority over yourself, though why you would do that is beyond my ken.  Nonetheless, such proclamation of authority applies only to the proclaimer and not to anyone else.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809386">

</div>
</div>

<div id="replyto_57809386"></div>

<ul id="group_57809386">
	<li id="hiddens_57809386" class="hide"></li>
</ul>

</li><li id="hidestring_57808852"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808852">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li></ul></li><li id="tree_57808904" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808904" class="commentstatus"></div>
<div id="comment_57808904" class="cw">
</div>

<div id="replyto_57808904"></div>

<ul id="group_57808904">
	<li id="hiddens_57808904" class="hide"></li>
</ul>

</li><li id="tree_57808990" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808990" class="commentstatus"></div>
<div id="comment_57808990" class="cw">
</div>

<div id="replyto_57808990"></div>

<ul id="group_57808990">
	<li id="hiddens_57808990" class="hide"></li>
</ul>

</li><li id="tree_57808992" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808992" class="commentstatus"></div>
<div id="comment_57808992" class="cw">
	<div id="comment_top_57808992" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808992" name="comment_link_57808992" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808992" onclick="return D2.setFocusComment(57808992)" >Re:</a>


		 	<span id="comment_score_57808992" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808992); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Dorianny">Dorianny</a>  <span class="uid"><a href="//slashdot.org/~Dorianny">( 1847922 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808992"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808992">Any entertainment activity that takes away from learning time, being it TV or even sports will have a negative effect on 'thinking and language tests"</div>
	</div>

	<div class="commentSub" id="comment_sub_57808992">

</div>
</div>

<div id="replyto_57808992"></div>

<ul id="group_57808992">
	<li id="hiddens_57808992" class="hide"></li>
</ul>

<ul id="commtree_57808992"><li id="tree_57809036" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809036" class="commentstatus"></div>
<div id="comment_57809036" class="cw">
	<div id="comment_top_57809036" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809036" name="comment_link_57809036" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809036" onclick="return D2.setFocusComment(57809036)" >Re:</a>


		 	<span id="comment_score_57809036" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809036); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~gtall">gtall</a>  <span class="uid"><a href="//slashdot.org/~gtall">( 79522 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809036"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809036"><p>More directly, any activity which doesn't require deep thought means an activity not training your brain to think deep thoughts. Spend enough time on that activity and it crowds out other activity.</p><p>The quick test is show one group of kids whizzy math on computers. Let another group of kids work on math problems using pencils and paper. Anyone want to argue the kids with the computers will out perform or even come close to the other group?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809036">

</div>
</div>

<div id="replyto_57809036"></div>

<ul id="group_57809036">
	<li id="hiddens_57809036" class="hide"></li>
</ul>

</li></ul></li><li id="tree_57809344" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57809344" class="commentstatus"></div>
<div id="comment_57809344" class="cw">
</div>

<div id="replyto_57809344"></div>

<ul id="group_57809344">
	<li id="hiddens_57809344" class="hide"></li>
</ul>

</li><li id="tree_57810712" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57810712" class="commentstatus"></div>
<div id="comment_57810712" class="cw">
	<div id="comment_top_57810712" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57810712" name="comment_link_57810712" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57810712" onclick="return D2.setFocusComment(57810712)" >Re:</a>


		 	<span id="comment_score_57810712" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57810712); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Jane+Q.+Public">Jane Q. Public</a>  <span class="uid"><a href="//slashdot.org/~Jane+Q.+Public">( 1010737 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57810712"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57810712">That does not imply cause and effect.
<br> <br>
Maybe, on average, people who spend more time in front of screens already score lower on thinking and language tests.
<br> <br>
Studies showed that was true when pretty much the only available screen was the TV. Why should it be any different now?</div>
	</div>

	<div class="commentSub" id="comment_sub_57810712">

</div>
</div>

<div id="replyto_57810712"></div>

<ul id="group_57810712">
	<li id="hiddens_57810712" class="hide"></li>
</ul>

</li><li id="hidestring_57808538"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808538">5 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808586" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808586" class="commentstatus"></div>
<div id="comment_57808586" class="cw">
</div>

<div id="replyto_57808586"></div>

<ul id="group_57808586">
	<li id="hiddens_57808586" class="hide"></li>
</ul>

</li><li id="tree_57808620" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808620" class="commentstatus"></div>
<div id="comment_57808620" class="cw">
</div>

<div id="replyto_57808620"></div>

<ul id="group_57808620">
	<li id="hiddens_57808620" class="hide"></li>
</ul>

</li><li id="tree_57808802" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808802" class="commentstatus"></div>
<div id="comment_57808802" class="cw">
	<div id="comment_top_57808802" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808802" name="comment_link_57808802" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808802" onclick="return D2.setFocusComment(57808802)" >Re:</a>


		 	<span id="comment_score_57808802" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808802); return false"><span class=opt>Score:</span>2</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808802"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808802"><p><div class="quote"><p> I think they are learning how better to handle a larger flow of information.</p></div><p>Oh, as long as you <b>think</b> there's an upside to it, I guess we'll ignore the science.</p><p>Do you also have some things you <b>think</b> about vaccines, climate change, or evolution we should heed instead of listening to, um, actual scientists?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808802">

</div>
</div>

<div id="replyto_57808802"></div>

<ul id="group_57808802">
	<li id="hiddens_57808802" class="hide"></li>
</ul>

</li><li id="tree_57808830" class="comment full contain"><span class="ind"></span>
<div id="comment_status_57808830" class="commentstatus"></div>
<div id="comment_57808830" class="cw">
	<div id="comment_top_57808830" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808830" name="comment_link_57808830" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808830" onclick="return D2.setFocusComment(57808830)" >Re:So what?</a>


		 	<span id="comment_score_57808830" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808830); return false"><span class=opt>Score:</span>4</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~swillden">swillden</a>  <span class="uid"><a href="//slashdot.org/~swillden">( 191260 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808830">		 &lt;<a href="mailto:shawn-ds%40willden.org">shawn-ds@willden.org</a>&gt;
		on Saturday December 15, 2018 @12:54PM (<span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808830">#57808830</a>)
		<small><a href="http://photo.net/photos/swillden" title="http://photo.net/photos/swillden" class="user_homepage_display">Homepage</a>
<a href="//slashdot.org/~swillden/journal/" title="Wednesday July 19, 2006 @01:42PM" class="user_journal_display">Journal</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808830"><p><div class="quote"><p>How do they know the changes are detrimental?</p></div><p>From the study director:</p><blockquote><div><p>We don&rsquo;t know if it&rsquo;s a bad thing. It won&rsquo;t be until we follow them over time that we will see if there are outcomes that are associated with the differences that we&rsquo;re seeing in this single snapshot.</p></div></blockquote><p>They're not claiming to know one way or the other.</p><p><div class="quote"><p>Everything "changes the structure of our brains", or learning would not work.</p></div><p>True, but learning doesn't generally create structural changes so large that they're physically observable in an MRI. A little conservatism is warranted here.</p><p><div class="quote"><p>I think they are learning how better to handle a larger flow of information.</p></div><p>Could be.  Or it could be that they're learning to accept information by filtering and processing it less, in fact that would be a more obvious interpretation of a thinned cortex. But the real bottom line is that it's such a large difference that it results in gross structural changes, and we don't know what the effect is. That's worrisome.

</p><p>We're seeing a growing "digital divide" between poor kids whose parents are too busy to supervise them all the time and choose to let screens raise them and rich kids whose parents increasingly keep them away from screens as much as possible. I can tell you that I'm pushing for my grandkids to be the latter group. Maybe this is a bad choice, maybe these rich kids will grow up disadvantaged compared to their screen-drenched peers. We don't know. But based mostly on how addictive screens are to kids, and on the outcomes of most addictive behaviors, I'm betting on lots of screen time being bad for development, until proved otherwise.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808830">
<span class="ind"></span><a id="reply_link_57808830" class="btn link" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=57808830" onclick="D2.replyTo(57808830); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=57808508" onclick="return D2.selectParent(57808508)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:So what? by swillden @slashdot" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808830" data-title="Re:So what?">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:So what? by swillden" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808830" data-title="Re:So what?">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:So what? by swillden" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808830" data-title="Re:So what?">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://mobile.slashdot.org/comments.pl?sid=13060626%26cid=57808830" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_57808830" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=57808830" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_57808830"></div>

<ul id="group_57808830">
	<li id="hiddens_57808830" class="hide"></li>
</ul>

<ul id="commtree_57808830"><li id="tree_57808870" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808870" class="commentstatus"></div>
<div id="comment_57808870" class="cw">
</div>

<div id="replyto_57808870"></div>

<ul id="group_57808870">
	<li id="hiddens_57808870" class="hide"></li>
</ul>

<ul id="commtree_57808870"><li id="tree_57809502" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809502" class="commentstatus"></div>
<div id="comment_57809502" class="cw">
	<div id="comment_top_57809502" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809502" name="comment_link_57809502" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809502" onclick="return D2.setFocusComment(57809502)" >Re:</a>


		 	<span id="comment_score_57809502" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809502); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~swillden">swillden</a>  <span class="uid"><a href="//slashdot.org/~swillden">( 191260 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809502"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809502"><p><div class="quote"><p><div class="quote"><p>True, but learning doesn't generally create structural changes so large that they're physically observable in an MRI. A little conservatism is warranted here.</p></div><p>On the contrary that's exactly what learning does, and we've known that it does this for at least <a href="https://www.bbc.co.uk/news/health-16086233" title="bbc.co.uk">the last seven years.</a> [bbc.co.uk] </p></div><p>Cool link, thanks. However, the fact that we've observed one other case hardly makes this common. If differences in education commonly created gross structural changes in the brain, this study wouldn't be news.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809502">

</div>
</div>

<div id="replyto_57809502"></div>

<ul id="group_57809502">
	<li id="hiddens_57809502" class="hide"></li>
</ul>

<ul id="commtree_57809502"><li id="tree_57809608" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57809608" class="commentstatus"></div>
<div id="comment_57809608" class="cw">
</div>

<div id="replyto_57809608"></div>

<ul id="group_57809608">
	<li id="hiddens_57809608" class="hide"></li>
</ul>

</li><li id="hidestring_57809502"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57809502">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li></ul></li><li id="tree_57809408" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57809408" class="commentstatus"></div>
<div id="comment_57809408" class="cw">
</div>

<div id="replyto_57809408"></div>

<ul id="group_57809408">
	<li id="hiddens_57809408" class="hide"></li>
</ul>

</li><li id="tree_57809862" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809862" class="commentstatus"></div>
<div id="comment_57809862" class="cw">
	<div id="comment_top_57809862" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809862" name="comment_link_57809862" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809862" onclick="return D2.setFocusComment(57809862)" >Re:</a>


		 	<span id="comment_score_57809862" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809862); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Applehu+Akbar">Applehu Akbar</a>  <span class="uid"><a href="//slashdot.org/~Applehu+Akbar">( 2968043 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809862"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809862"><p><div class="quote"><p>We're seeing a growing "digital divide" between poor kids whose parents are too busy to supervise them all the time and choose to let screens raise them and rich kids whose parents increasingly keep them away from screens as much as possible.</p></div><p>No, the digital divide separates kids whose screen usage is rationally integrated into their lives as a way to explore the larger world, from those who use one device to do nothing but Instagram their meals to each other. Kids in the latter group typically had parents who were babysat by the tube.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809862">

</div>
</div>

<div id="replyto_57809862"></div>

<ul id="group_57809862">
	<li id="hiddens_57809862" class="hide"></li>
</ul>

</li><li id="hidestring_57808830"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808830">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808918" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808918" class="commentstatus"></div>
<div id="comment_57808918" class="cw">
</div>

<div id="replyto_57808918"></div>

<ul id="group_57808918">
	<li id="hiddens_57808918" class="hide"></li>
</ul>

</li><li id="tree_57809178" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57809178" class="commentstatus"></div>
<div id="comment_57809178" class="cw">
</div>

<div id="replyto_57809178"></div>

<ul id="group_57809178">
	<li id="hiddens_57809178" class="hide"></li>
</ul>

</li><li id="hidestring_57808508"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808508">4 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808526" class="comment full contain"><span class="ind"></span>
<div id="comment_status_57808526" class="commentstatus"></div>
<div id="comment_57808526" class="cw">
	<div id="comment_top_57808526" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808526" name="comment_link_57808526" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808526" onclick="return D2.setFocusComment(57808526)" >Open data</a>


		 	<span id="comment_score_57808526" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808526); return false"><span class=opt>Score:</span>4</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~guruevi">guruevi</a>  <span class="uid"><a href="//slashdot.org/~guruevi">( 827432 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808526">		 &lt;<a href="mailto:evi%26evcircuits%2Ccom">evi&amp;evcircuits,com</a>&gt;
		on Saturday December 15, 2018 @11:48AM (<span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808526">#57808526</a>)
		<small><a href="https://evcircuitscom/" title="https://evcircuitscom/" class="user_homepage_display">Homepage</a> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808526"><p>The entire dataset (~50TB) is open to search and download right now. There will be bi-yearly releases of both MR and psychological testing, a great starter set for those willing to have their hand at Big Data analysis.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808526">
<span class="ind"></span><a id="reply_link_57808526" class="btn link" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=57808526" onclick="D2.replyTo(57808526); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Open data by guruevi @slashdot" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808526" data-title="Open data">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Open data by guruevi" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808526" data-title="Open data">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Open data by guruevi" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808526" data-title="Open data">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://mobile.slashdot.org/comments.pl?sid=13060626%26cid=57808526" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_57808526" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=57808526" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_57808526"></div>

<ul id="group_57808526">
	<li id="hiddens_57808526" class="hide"></li>
</ul>

<ul id="commtree_57808526"><li id="tree_57808652" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808652" class="commentstatus"></div>
<div id="comment_57808652" class="cw">
</div>

<div id="replyto_57808652"></div>

<ul id="group_57808652">
	<li id="hiddens_57808652" class="hide"></li>
</ul>

<ul id="commtree_57808652"><li id="tree_57808726" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808726" class="commentstatus"></div>
<div id="comment_57808726" class="cw">
</div>

<div id="replyto_57808726"></div>

<ul id="group_57808726">
	<li id="hiddens_57808726" class="hide"></li>
</ul>

<ul id="commtree_57808726"><li id="tree_57808816" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808816" class="commentstatus"></div>
<div id="comment_57808816" class="cw">
</div>

<div id="replyto_57808816"></div>

<ul id="group_57808816">
	<li id="hiddens_57808816" class="hide"></li>
</ul>

</li><li id="hidestring_57808726"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808726">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="hidestring_57808652"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808652">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="hidestring_57808526"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808526">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808536" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808536" class="commentstatus"></div>
<div id="comment_57808536" class="cw">
</div>

<div id="replyto_57808536"></div>

<ul id="group_57808536">
	<li id="hiddens_57808536" class="hide"></li>
</ul>

<ul id="commtree_57808536"><li id="tree_57808554" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808554" class="commentstatus"></div>
<div id="comment_57808554" class="cw">
	<div id="comment_top_57808554" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808554" name="comment_link_57808554" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808554" onclick="return D2.setFocusComment(57808554)" >Re:</a>


		 	<span id="comment_score_57808554" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808554); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~OrangeTide">OrangeTide</a>  <span class="uid"><a href="//slashdot.org/~OrangeTide">( 124937 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808554"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808554"><p>Yours is a reasonable conjecture, and I'd tend to agree on intuition alone. Is there proof to back it up?</p><p>What if staring at a glowing screen is the key and it doesn't matter what you stare at all day? Perhaps one day the data will support switching kids to e-paper only devices.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808554">

</div>
</div>

<div id="replyto_57808554"></div>

<ul id="group_57808554">
	<li id="hiddens_57808554" class="hide"></li>
</ul>

<ul id="commtree_57808554"><li id="tree_57808596" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808596" class="commentstatus"></div>
<div id="comment_57808596" class="cw">
</div>

<div id="replyto_57808596"></div>

<ul id="group_57808596">
	<li id="hiddens_57808596" class="hide"></li>
</ul>

<ul id="commtree_57808596"><li id="tree_57808740" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808740" class="commentstatus"></div>
<div id="comment_57808740" class="cw">
</div>

<div id="replyto_57808740"></div>

<ul id="group_57808740">
	<li id="hiddens_57808740" class="hide"></li>
</ul>

</li><li id="tree_57809234" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809234" class="commentstatus"></div>
<div id="comment_57809234" class="cw">
	<div id="comment_top_57809234" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809234" name="comment_link_57809234" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809234" onclick="return D2.setFocusComment(57809234)" >Re:</a>


		 	<span id="comment_score_57809234" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809234); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~OrangeTide">OrangeTide</a>  <span class="uid"><a href="//slashdot.org/~OrangeTide">( 124937 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809234"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809234"><p><div class="quote"><p>Do you think LEDs poison the brain in yet unknown ways and reflective displays don't?</p><span class="substr"> </span></div><p>Nothing too special about LED light. it's bright and of a narrow spectrum. CRT phosphor also had few emission lines. But I'm not at all suggesting there are optical effects here.</p><p>On the other hand. A strobing panel, no matter the light source, maybe that has a neurological implications. I'd look more at the duration of exposure and the frequency of the strobing than anything. Sadly if we discover there is some addictive properties to a light that flashes at a certain interval people will use that information</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809234">

</div>
</div>

<div id="replyto_57809234"></div>

<ul id="group_57809234">
	<li id="hiddens_57809234" class="hide"></li>
</ul>

</li><li id="tree_57809298" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809298" class="commentstatus"></div>
<div id="comment_57809298" class="cw">
	<div id="comment_top_57809298" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809298" name="comment_link_57809298" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809298" onclick="return D2.setFocusComment(57809298)" >Re:</a>


		 	<span id="comment_score_57809298" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809298); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~omnichad">omnichad</a>  <span class="uid"><a href="//slashdot.org/~omnichad">( 1198475 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809298"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809298"><p>I dunno.  We've had books for a LONG time that read the same as e-ink.  We just don't have a large body of work on people who spend all day reading.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809298">

</div>
</div>

<div id="replyto_57809298"></div>

<ul id="group_57809298">
	<li id="hiddens_57809298" class="hide"></li>
</ul>

</li><li id="hidestring_57808596"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808596">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57809038" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809038" class="commentstatus"></div>
<div id="comment_57809038" class="cw">
	<div id="comment_top_57809038" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809038" name="comment_link_57809038" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809038" onclick="return D2.setFocusComment(57809038)" >Re:</a>


		 	<span id="comment_score_57809038" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809038); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~djinn6">djinn6</a>  <span class="uid"><a href="//slashdot.org/~djinn6">( 1868030 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809038"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809038"><p><div class="quote"><p>Yours is a reasonable conjecture, and I'd tend to agree on intuition alone. Is there proof to back it up?</p></div><p>That's why there's this study.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809038">

</div>
</div>

<div id="replyto_57809038"></div>

<ul id="group_57809038">
	<li id="hiddens_57809038" class="hide"></li>
</ul>

<ul id="commtree_57809038"><li id="tree_57809242" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809242" class="commentstatus"></div>
<div id="comment_57809242" class="cw">
	<div id="comment_top_57809242" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809242" name="comment_link_57809242" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809242" onclick="return D2.setFocusComment(57809242)" >Re:</a>


		 	<span id="comment_score_57809242" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809242); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~OrangeTide">OrangeTide</a>  <span class="uid"><a href="//slashdot.org/~OrangeTide">( 124937 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809242"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809242"><p>I didn't see anything in the study that lead to this conclusion. It's fine to discuss ideas, but it's not a closed case.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809242">

</div>
</div>

<div id="replyto_57809242"></div>

<ul id="group_57809242">
	<li id="hiddens_57809242" class="hide"></li>
</ul>

<ul id="commtree_57809242"><li id="tree_57810408" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57810408" class="commentstatus"></div>
<div id="comment_57810408" class="cw">
	<div id="comment_top_57810408" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57810408" name="comment_link_57810408" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57810408" onclick="return D2.setFocusComment(57810408)" >Re:</a>


		 	<span id="comment_score_57810408" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57810408); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~djinn6">djinn6</a>  <span class="uid"><a href="//slashdot.org/~djinn6">( 1868030 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57810408"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57810408"><p>The study just started, it's nowhere near complete. This is some early data to help promote the study.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57810408">

</div>
</div>

<div id="replyto_57810408"></div>

<ul id="group_57810408">
	<li id="hiddens_57810408" class="hide"></li>
</ul>

<ul id="commtree_57810408"><li id="tree_57812300" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57812300" class="commentstatus"></div>
<div id="comment_57812300" class="cw">
	<div id="comment_top_57812300" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57812300" name="comment_link_57812300" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57812300" onclick="return D2.setFocusComment(57812300)" >Re:</a>


		 	<span id="comment_score_57812300" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57812300); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~OrangeTide">OrangeTide</a>  <span class="uid"><a href="//slashdot.org/~OrangeTide">( 124937 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57812300"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57812300"><p><div class="quote"><p>The study just started, it's nowhere near complete. This is some early data to help promote the study.</p></div><p>My point exactly.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57812300">

</div>
</div>

<div id="replyto_57812300"></div>

<ul id="group_57812300">
	<li id="hiddens_57812300" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_57810466" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57810466" class="commentstatus"></div>
<div id="comment_57810466" class="cw">
</div>

<div id="replyto_57810466"></div>

<ul id="group_57810466">
	<li id="hiddens_57810466" class="hide"></li>
</ul>

</li><li id="hidestring_57809038"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57809038">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="hidestring_57808554"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808554">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808788" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808788" class="commentstatus"></div>
<div id="comment_57808788" class="cw">
	<div id="comment_top_57808788" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808788" name="comment_link_57808788" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808788" onclick="return D2.setFocusComment(57808788)" >Re:</a>


		 	<span id="comment_score_57808788" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808788); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~tsqr">tsqr</a>  <span class="uid"><a href="//slashdot.org/~tsqr">( 808554 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808788"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808788"><p><div class="quote"><p>Isn't the nature of the screen time <b>tantamount</b>?</p></div><p>That word doesn't mean what you appear to think it means. Too much screen time as a kid? </p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808788">

</div>
</div>

<div id="replyto_57808788"></div>

<ul id="group_57808788">
	<li id="hiddens_57808788" class="hide"></li>
</ul>

<ul id="commtree_57808788"><li id="tree_57808824" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808824" class="commentstatus"></div>
<div id="comment_57808824" class="cw">
</div>

<div id="replyto_57808824"></div>

<ul id="group_57808824">
	<li id="hiddens_57808824" class="hide"></li>
</ul>

</li><li id="hidestring_57808788"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808788">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57809212" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809212" class="commentstatus"></div>
<div id="comment_57809212" class="cw">
	<div id="comment_top_57809212" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809212" name="comment_link_57809212" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809212" onclick="return D2.setFocusComment(57809212)" >Re:</a>


		 	<span id="comment_score_57809212" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809212); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jenningsthecat">jenningsthecat</a>  <span class="uid"><a href="//slashdot.org/~jenningsthecat">( 1525947 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809212"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809212"><p><div class="quote"><p>Isn't the nature of the screen time tantamount? If the kid spends his screen time reading books, watching lectures, and discussing thought provoking content, isn't that obviously going to have a very different effect compared to scrolling through instagram all day?</p></div><p>Ultimately, from the social point of view, I'm not sure this matters. Yes, the question needs to be answered for the science to be complete. But let's not pretend that if we find out the content IS the culprit, we'll be able to put the toothpaste back into the tube. Kids will probably keep on spending large amounts of time consuming games, TV, movies, and social media on their devices, regardless of the cognitive effects. It will be very difficult to reverse this trend - people are addicted to their devices<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809212">

</div>
</div>

<div id="replyto_57809212"></div>

<ul id="group_57809212">
	<li id="hiddens_57809212" class="hide"></li>
</ul>

</li><li id="tree_57809876" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809876" class="commentstatus"></div>
<div id="comment_57809876" class="cw">
	<div id="comment_top_57809876" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809876" name="comment_link_57809876" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809876" onclick="return D2.setFocusComment(57809876)" >Re:</a>


		 	<span id="comment_score_57809876" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809876); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Applehu+Akbar">Applehu Akbar</a>  <span class="uid"><a href="//slashdot.org/~Applehu+Akbar">( 2968043 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809876"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809876"><p><div class="quote"><p>Isn't the nature of the screen time tantamount?</p></div><p>Actually, it's paramount. Anyone who confuses those two words ought to be eaten by a catamount.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809876">

</div>
</div>

<div id="replyto_57809876"></div>

<ul id="group_57809876">
	<li id="hiddens_57809876" class="hide"></li>
</ul>

</li><li id="tree_57812212" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57812212" class="commentstatus"></div>
<div id="comment_57812212" class="cw">
	<div id="comment_top_57812212" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57812212" name="comment_link_57812212" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57812212" onclick="return D2.setFocusComment(57812212)" >Re:</a>


		 	<span id="comment_score_57812212" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57812212); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Whibla">Whibla</a>  <span class="uid"><a href="//slashdot.org/~Whibla">( 210729 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57812212"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57812212"><p><div class="quote"><p>Isn't the nature of the screen time tantamount <i>(sic)</i>? If the kid spends his screen time reading books, watching lectures, and discussing thought provoking content, isn't that obviously going to have a very different effect compared to scrolling through instagram all day?</p></div><p>While I suspect that most people will intuitively agree with your question / assertion, I'm not sure that the 'value judgements' that will almost certainly follow will necessarily hold water. You're also brushing over an equally valid question which is: Is the effect of reading paper books or attending a live lecture in person identical to the effect of reading the same book in electronic form or watching a video of the same lecture?</p><p>In her book,<a href="https://www.penguinrandomhouse.com/books/221538/mind-change-by-susan-greenfield/9780812993820/" title="penguinrandomhouse.com">Mind Change<span class="substr"> </span></a> [penguinrandomhouse.com], Susan Greenfield relates that the electronic forms</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57812212">

</div>
</div>

<div id="replyto_57812212"></div>

<ul id="group_57812212">
	<li id="hiddens_57812212" class="hide"></li>
</ul>

</li></ul></li><li id="tree_57808584" class="comment full contain"><span class="ind"></span>
<div id="comment_status_57808584" class="commentstatus"></div>
<div id="comment_57808584" class="cw">
	<div id="comment_top_57808584" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808584" name="comment_link_57808584" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808584" onclick="return D2.setFocusComment(57808584)" >control group ?</a>


		 	<span id="comment_score_57808584" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808584); return false"><span class=opt>Score:</span>4</a>, Interesting)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~swell">swell</a>  <span class="uid"><a href="//slashdot.org/~swell">( 195815 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808584">		 &lt;<a href="mailto:jabberwock+AT+poetic+DOT+com">jabberwock AT poetic DOT com</a>&gt;
		on Saturday December 15, 2018 @12:04PM (<span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808584">#57808584</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808584"><p>These studies usually require a control group that represents those who do not have the distinguishing features of those being studied. In this case, young people who aren't exposed to screen time. Where will these people be found? In the Amazon jungles? And how can they objectively used as a control group? If there is a significant difference in the economic / geographical / ethnic / etc status of the control group, the study can't be valid.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808584">
<span class="ind"></span><a id="reply_link_57808584" class="btn link" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=57808584" onclick="D2.replyTo(57808584); return false;">Reply to This</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="control group ? by swell @slashdot" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808584" data-title="control group ?">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="control group ? by swell" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808584" data-title="control group ?">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="control group ? by swell" data-url="https://mobile.slashdot.org/comments.pl?sid=13060626&cid=57808584" data-title="control group ?">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://mobile.slashdot.org/comments.pl?sid=13060626%26cid=57808584" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_57808584" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=57808584" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_57808584"></div>

<ul id="group_57808584">
	<li id="hiddens_57808584" class="hide"></li>
</ul>

<ul id="commtree_57808584"><li id="tree_57808724" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808724" class="commentstatus"></div>
<div id="comment_57808724" class="cw">
	<div id="comment_top_57808724" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808724" name="comment_link_57808724" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808724" onclick="return D2.setFocusComment(57808724)" >Re:</a>


		 	<span id="comment_score_57808724" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808724); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ShanghaiBill">ShanghaiBill</a>  <span class="uid"><a href="//slashdot.org/~ShanghaiBill">( 739463 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808724"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808724"><p>Many parents limit their kids' access to phones and computers.  Some parents don't allow their kids access at all.</p><p>The problem is that these people are likely not "typical".  They are likely higher income, higher IQ, and more involved in their kids education in other ways, such as encouraging reading books.</p><p>This could just be a case of C != C.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808724">

</div>
</div>

<div id="replyto_57808724"></div>

<ul id="group_57808724">
	<li id="hiddens_57808724" class="hide"></li>
</ul>

<ul id="commtree_57808724"><li id="tree_57809166" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809166" class="commentstatus"></div>
<div id="comment_57809166" class="cw">
	<div id="comment_top_57809166" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809166" name="comment_link_57809166" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809166" onclick="return D2.setFocusComment(57809166)" >Re:</a>


		 	<span id="comment_score_57809166" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809166); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809166"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809166"><p>We were very poor growing up. I was limited to 2 hours of 'electronics' use a day. Be it video games/television or computer time (We finally got a family computer when I was in the 6th grade and everyone had to take turns). I was allowed to earn more time by going above and beyond my typical household chores. I had to do the dishes every day, mow the lawn, shovel the typical stuff kids do to help out. But if I detailed my parents car, or did extra housework I would earn chunks of time I could bank and then<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809166">

</div>
</div>

<div id="replyto_57809166"></div>

<ul id="group_57809166">
	<li id="hiddens_57809166" class="hide"></li>
</ul>

</li></ul></li><li id="tree_57809084" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809084" class="commentstatus"></div>
<div id="comment_57809084" class="cw">
	<div id="comment_top_57809084" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809084" name="comment_link_57809084" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809084" onclick="return D2.setFocusComment(57809084)" >Re:</a>


		 	<span id="comment_score_57809084" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809084); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~synth7">synth7</a>  <span class="uid"><a href="//slashdot.org/~synth7">( 311220 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809084"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809084"><p>Oh, I don't know, try the Amish, or the Hutterites, and perhaps even Mormons who don't want their kid's brains full of deviltry.  There are plenty of sub-groups within the USA that don't shove a screen into their kid's hands every times they cry because they're bored.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809084">

</div>
</div>

<div id="replyto_57809084"></div>

<ul id="group_57809084">
	<li id="hiddens_57809084" class="hide"></li>
</ul>

<ul id="commtree_57809084"><li id="tree_57809542" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57809542" class="commentstatus"></div>
<div id="comment_57809542" class="cw">
</div>

<div id="replyto_57809542"></div>

<ul id="group_57809542">
	<li id="hiddens_57809542" class="hide"></li>
</ul>

</li><li id="hidestring_57809084"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57809084">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57809804" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57809804" class="commentstatus"></div>
<div id="comment_57809804" class="cw">
</div>

<div id="replyto_57809804"></div>

<ul id="group_57809804">
	<li id="hiddens_57809804" class="hide"></li>
</ul>

</li><li id="tree_57811016" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57811016" class="commentstatus"></div>
<div id="comment_57811016" class="cw">
	<div id="comment_top_57811016" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57811016" name="comment_link_57811016" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57811016" onclick="return D2.setFocusComment(57811016)" >Re:</a>


		 	<span id="comment_score_57811016" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57811016); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~cascadingstylesheet">cascadingstylesheet</a>  <span class="uid"><a href="//slashdot.org/~cascadingstylesheet">( 140919 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57811016"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57811016"><p><div class="quote"><p>These studies usually require a control group that represents those who do not have the distinguishing features of those being studied. In this case, young people who aren't exposed to screen time. Where will these people be found? In the Amazon jungles? And how can they objectively used as a control group? If there is a significant difference in the economic / geographical / ethnic / etc status of the control group, the study can't be valid.</p></div><p>All social science faces that problem. You do your best.
</p><p>Anyway, there are certainly parents who, while otherwise part of modern society, significantly restrict their kids from screens, to greater or lesser degrees.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57811016">

</div>
</div>

<div id="replyto_57811016"></div>

<ul id="group_57811016">
	<li id="hiddens_57811016" class="hide"></li>
</ul>

</li><li id="tree_57811118" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57811118" class="commentstatus"></div>
<div id="comment_57811118" class="cw">
</div>

<div id="replyto_57811118"></div>

<ul id="group_57811118">
	<li id="hiddens_57811118" class="hide"></li>
</ul>

</li><li id="hidestring_57808584"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808584">2 replies</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808634" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808634" class="commentstatus"></div>
<div id="comment_57808634" class="cw">
</div>

<div id="replyto_57808634"></div>

<ul id="group_57808634">
	<li id="hiddens_57808634" class="hide"></li>
</ul>

<ul id="commtree_57808634"><li id="tree_57808690" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808690" class="commentstatus"></div>
<div id="comment_57808690" class="cw">
</div>

<div id="replyto_57808690"></div>

<ul id="group_57808690">
	<li id="hiddens_57808690" class="hide"></li>
</ul>

</li><li id="hidestring_57808634"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=57808634">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_57808698" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808698" class="commentstatus"></div>
<div id="comment_57808698" class="cw">
</div>

<div id="replyto_57808698"></div>

<ul id="group_57808698">
	<li id="hiddens_57808698" class="hide"></li>
</ul>

</li><li id="tree_57808718" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808718" class="commentstatus"></div>
<div id="comment_57808718" class="cw">
</div>

<div id="replyto_57808718"></div>

<ul id="group_57808718">
	<li id="hiddens_57808718" class="hide"></li>
</ul>

</li><li id="tree_57808730" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808730" class="commentstatus"></div>
<div id="comment_57808730" class="cw">
</div>

<div id="replyto_57808730"></div>

<ul id="group_57808730">
	<li id="hiddens_57808730" class="hide"></li>
</ul>

</li><li id="tree_57808732" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808732" class="commentstatus"></div>
<div id="comment_57808732" class="cw">
</div>

<div id="replyto_57808732"></div>

<ul id="group_57808732">
	<li id="hiddens_57808732" class="hide"></li>
</ul>

</li><li id="tree_57808784" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808784" class="commentstatus"></div>
<div id="comment_57808784" class="cw">
</div>

<div id="replyto_57808784"></div>

<ul id="group_57808784">
	<li id="hiddens_57808784" class="hide"></li>
</ul>

</li><li id="tree_57808794" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808794" class="commentstatus"></div>
<div id="comment_57808794" class="cw">
</div>

<div id="replyto_57808794"></div>

<ul id="group_57808794">
	<li id="hiddens_57808794" class="hide"></li>
</ul>

</li><li id="tree_57808804" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808804" class="commentstatus"></div>
<div id="comment_57808804" class="cw">
	<div id="comment_top_57808804" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808804" name="comment_link_57808804" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808804" onclick="return D2.setFocusComment(57808804)" >The mor things change...</a>


		 	<span id="comment_score_57808804" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808804); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sphealey">sphealey</a>  <span class="uid"><a href="//slashdot.org/~sphealey">( 2855 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808804"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808804"><p>And had it been possible to do such studies at the time I think we would have found that use of television changes the structure of the human brain, long periods talking on the telephone to people who would previously have been inaccessible more than once/twice in a lifetime changes the structure of the human brain, reading changes the structure of the human brain, riding a horse changes the structure of the human brain, learning how to build a fire and being up awake at night staring into it changes the st<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808804">

</div>
</div>

<div id="replyto_57808804"></div>

<ul id="group_57808804">
	<li id="hiddens_57808804" class="hide"></li>
</ul>

</li><li id="tree_57808818" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57808818" class="commentstatus"></div>
<div id="comment_57808818" class="cw">
	<div id="comment_top_57808818" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57808818" name="comment_link_57808818" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57808818" onclick="return D2.setFocusComment(57808818)" >More than 7 hours per day ?!</a>


		 	<span id="comment_score_57808818" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57808818); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~edi_guy">edi_guy</a>  <span class="uid"><a href="//slashdot.org/~edi_guy">( 2225738 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57808818"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57808818"><p>"In the first round of testing, the scans of children who reported daily screen usage of more than seven hours showed premature thinning of the brain cortex, the outermost layer that processes information from the physical world."</p><p>That is a ton of screen time, especially for kids that should be in school most of the day.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57808818">

</div>
</div>

<div id="replyto_57808818"></div>

<ul id="group_57808818">
	<li id="hiddens_57808818" class="hide"></li>
</ul>

</li><li id="tree_57808888" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57808888" class="commentstatus"></div>
<div id="comment_57808888" class="cw">
</div>

<div id="replyto_57808888"></div>

<ul id="group_57808888">
	<li id="hiddens_57808888" class="hide"></li>
</ul>

</li><li id="tree_57809012" class="comment oneline"><span class="ind"></span>
<div id="comment_status_57809012" class="commentstatus"></div>
<div id="comment_57809012" class="cw">
	<div id="comment_top_57809012" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_57809012" name="comment_link_57809012" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;cid=57809012" onclick="return D2.setFocusComment(57809012)" >Where are all of the people...</a>


		 	<span id="comment_score_57809012" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 57809012); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Blinkin1200">Blinkin1200</a>  <span class="uid"><a href="//slashdot.org/~Blinkin1200">( 917437 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_57809012"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_57809012"><p>Where are all of the people that complained about kids reading comic books instead of the 'classics' years ago?</p><p>Al least your kid was reading.</p><p>Yes, I really despise this type of people.  Probably because I read comic books.</p><p>I'm going to buy your kid a toy gun, a drum, and some pick-up sticks for christmas.  Maybe some glitter too.</p><p>
&nbsp;</p></div>
	</div>

	<div class="commentSub" id="comment_sub_57809012">

</div>
</div>

<div id="replyto_57809012"></div>

<ul id="group_57809012">
	<li id="hiddens_57809012" class="hide"></li>
</ul>

</li><li id="tree_57810566" class="comment hidden"><span class="ind"></span>
<div id="comment_status_57810566" class="commentstatus"></div>
<div id="comment_57810566" class="cw">
</div>

<div id="replyto_57810566"></div>

<ul id="group_57810566">
	<li id="hiddens_57810566" class="hide"></li>
</ul>

</li><li id="hidestring_0"><noscript><b class='more'><span class="ind"></span><a href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=0">11 replies</a> beneath your current threshold.</b></noscript></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>There may be more comments in this discussion. Without JavaScript enabled, you might want to <a href="//mobile.slashdot.org/users.pl?op=editcomm">turn on Classic Discussion System</a> in your preferences instead.</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 40;
		D2.currents()['full']     = 4;
		D2.currents()['oneline']  = 43;
		// D2.currents_total(87);

		D2.abbrev_comments({57809234:114,57809166:514,57809212:815,57810830:515,57812212:919,57808636:3,57808804:515,57809132:1469});
		D2.noshow_comments([57808494,57808524,57808598,57808670,57808938,57808946,57808682,57809046,57808928,57808904,57808990,57809344,57808586,57808620,57808870,57809608,57809408,57808918,57809178,57808652,57808726,57808816,57808536,57808596,57808740,57810466,57808824,57809542,57809804,57811118,57808634,57808690,57808698,57808718,57808730,57808732,57808784,57808794,57808888,57810566]);
		D2.pieces_comments([57808508,57808636,57808708,57808842,57809144,57809714,57809816,57810390,57809798,57810040,57809132,57809716,57809266,57810830,57811510,57808694,57809980,57808852,57809386,57808992,57809036,57810712,57808802,57809502,57809862,57808554,57809234,57809298,57809038,57809242,57810408,57812300,57808788,57809212,57809876,57812212,57808724,57809166,57809084,57811016,57808804,57808818,57809012]);
		D2.init_hiddens([57808494,57808598,57808842,57808636,57808694,57808852,57808538,57809502,57808830,57808508,57808726,57808652,57808526,57808596,57809038,57808554,57808788,57809084,57808584,57808634,0]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>



	
	
		<div id="clickgen" class="grid_24 b">
    <section class="grid_16 f">
        <div>
			<h4 class="nobg">
			    <a href="" class="selected btmrel" onClick="getRelatedStoriesForStory(349682);return false">Related Links</a>
			    <span class="tops fright">Top of the: <a href="" class="btmday" onClick="getTopStories(1);return false">day</a>, <a class="btmweek" href="" onClick="getTopStories(7); return false">week</a>, <a href="" onClick="getTopStories(30);return false" class="btmmonth">month</a>.</span>
			</h4>
			<ul class="nobullets bmrelatedlist">


	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>429<span class="hide"> comments</span></span></span><a href="//mobile.slashdot.org/story/18/06/02/0645252/why-no-one-answers-their-phone-anymore?sdsrc=popbyskidbtmprev">Why No One Answers Their Phone Anymore</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>386<span class="hide"> comments</span></span></span><a href="//mobile.slashdot.org/story/18/05/17/2129211/ask-slashdot-which-is-the-safest-router?sdsrc=popbyskidbtmprev">Ask Slashdot: Which Is the Safest Router?</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>383<span class="hide"> comments</span></span></span><a href="//mobile.slashdot.org/story/18/01/29/0224236/trump-team-considers-nationalizing-americas-5g-network?sdsrc=popbyskidbtmprev">Trump Team Considers Nationalizing America's 5G Network</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>318<span class="hide"> comments</span></span></span><a href="//mobile.slashdot.org/story/17/12/19/2135240/your-phone-may-send-you-blue-alerts-to-warn-you-when-local-police-are-in-danger?sdsrc=popbyskidbtmprev">Your Phone May Send You 'Blue Alerts' To Warn You When Local Police Are In Danger</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>294<span class="hide"> comments</span></span></span><a href="//mobile.slashdot.org/story/18/01/25/2314209/jack-white-bans-cellphones-at-concerts-for-100-human-experience?sdsrc=popbyskidbtmprev">Jack White Bans Cellphones At Concerts For '100% Human Experience'</a>
	</li>


</ul>
        </div>
    </section>
    <aside class="grid_8 st">
		<section class="grid_24 f">
			<div>
				<h5 class="tlnav"><a href="//entertainment.slashdot.org/story/18/12/15/043230/doctor-who-wont-return-until-2020?sdsrc=nextbtmnext">next</a></h5>
				<div class="grid_24">
	    
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/scifi_64.png" width="64" height="64" alt="Sci-Fi"></span>
	    
					<p class="grid_12"><a href="//entertainment.slashdot.org/story/18/12/15/043230/doctor-who-wont-return-until-2020?sdsrc=nextbtmprev">Doctor Who Won't Return Until 2020</a></p>
					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>137<span class="hide"> comments</span></span></span></span>
	
				</div>
			</div>
		</section>
		<section class="grid_24">
			<div>
				<h5 class="tlnav"><a href="//developers.slashdot.org/story/18/12/15/0021252/openjdk-bug-report-complains-source-code-has-too-many-swear-words?sdsrc=prevbtmprev">previous</a></h5>
				<div class="grid_24">
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/java_64.png" width="64" height="64" alt="Java"></span>
	    
					<p class="grid_12"><a href="//developers.slashdot.org/story/18/12/15/0021252/openjdk-bug-report-complains-source-code-has-too-many-swear-words?sdsrc=prevbtmprev">OpenJDK Bug Report Complains Source Code 'Has Too Many Swear Words'</a></p>

					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>245<span class="hide"> comments</span></span></span></span>
				</div>
			</div>
		</section>
	</aside>
</div>
		<div id="taboola-below-article-text-links"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'text-links-a',
		container: 'taboola-below-article-text-links',
		placement: 'Below Article Text Links',
		target_type: 'mix'
});
</script>
	

</section>
			</div>
		</div>
		<div class="row top-space">


			<div class="grid_24">
				<!-- 728px ad -->

				<div class="adwrap">
<div id='div-gpt-ad-728x90_c'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_c');});</script></div>
</div>
				<!-- end 728px ad -->
				<!-- Slashdot Deals 6 Best Sellers -->
					<div class="row deals-footer">
						<div class="units-8 indent-2 deals-wrapper">
						  <div class="deals-header"><h1>Slashdot Top Deals</h1></div>
						  <div id="deals-output">
							<script id="deals-template" type="text/x-handlebars-template">
							  {{#each deal}}
								<div class="deal">
								  <a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">
								  	<img src="{{main_image}}" alt="" />
								  </a>
								  <p class="title"><a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">{{title}}</a></p>
								  <p class="deal-price">{{centConversion price_in_cents}}</p>
								</div>
							  {{/each}}
							</script>
						  </div>
						</div>
					</div>
					<script>
						if ( isAdBlockActive ) {
							$.getScript( "//a.fsdn.com/sd/js/scripts/min/deals-min.js", function(){
								runDealsWidget();
							});
						}
					</script>

					<!-- End Slashdot Deals 6 Best Sellers -->
				</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: END COMMENTS SECTION -->
</div>
<!-- SMACKS: END COMMENTS CONTAINER -->


	

<script type="text/javascript">

$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});


apply_updates_when(		'at-end', true);
});
</script>


<!-- body end --><!-- footer type=current begin -->
	
	</section>
	
	


	<footer id="fhft" class="grid_24 nf aoc">
		<div id="logo_nf" class="fleft">
			<a href="//slashdot.org"><span>Slashdot</span></a>
		</div>
		<nav role="firehose footer">
			
				
				
				
				

				
						<span class="ind"></span><a class="btn first" href="//mobile.slashdot.org/comments.pl?sid=13060626&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
				
				<a class="btn hide" id="footer_moderate_button">Moderate</a>
				<a class="btn hide" id="footer_moderatorhelp_button">Moderator Help</a>
				<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
				<script>
					(function($){
						var old_moderate_btn = $("#discussion_moderate_button");
						if (old_moderate_btn.length) {
							var moderate_btn = $("#footer_moderate_button");
							moderate_btn.click(
								function(){old_moderate_btn.click()}
							);
							moderate_btn.removeClass('hide');
						}

						var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
						if (old_moderatorhelp_btn.length) {
							var moderatorhelp_btn = $("#footer_moderatorhelp_button");
							moderatorhelp_btn.click(
								function(){old_moderatorhelp_btn.click()}
							);
							moderatorhelp_btn.attr(
								'href', old_moderatorhelp_btn.attr('href')
							);
							moderatorhelp_btn.removeClass('hide');
						}

						var old_delete_btn = $("#discussion_delete_button");
						if (old_delete_btn.length) {
							var delete_btn = $("#footer_delete_button");
							delete_btn.click(
								function(){old_delete_btn.click()}
							);
							delete_btn.removeClass('hide');
						}

						$('#discussion_buttons').addClass('hide');
					})(Slash.jQuery); // (function($){
				</script>
				<ul class="fleft">
					
						<li class="fleft selected">
							<span class="nbutton btn hide link reset" id="more_comments_button">
								<a href="#" onclick="D2.ajaxFetchComments(0,1); return false">
									<span id="more_comments_num_a" class="hide">Get more comments</span>
								</a>
							</span>
						</li>
					
					
						<li class="fleft">
							<span class="loadedcommentcnt">87</span> of <span class="totalcommentcnt">87</span> loaded
						</li>
					
				</ul>
				
					<script type="text/javascript">D2.finishLoading()</script>
				
			

			
			<ul class="fright submitstory">
					<li class="fright">
						<a href="/submit">Submit<span class="opt"> Story</span></a>
					</li>
			</ul>
		</nav>
		


	</footer>
	<section class="bq">
		<blockquote class="msg grid_24" cite="https://slashdot.org">
			<p>This process can check if this value is zero, and if it is, it does
something child-like.
		-- Forbes Burkowski, CS 454, University of Washington</p>
			<span class="slant"></span>
		</blockquote>
	</section>
	<footer id="ft" class="grid_24">
		<nav class="grid_10" role="footer">
			<ul>
				<li><a href="//slashdot.org/faq">FAQ</a></li>
				<li><a href="//slashdot.org/archive.pl">Story Archive</a></li>
				<li><a href="//slashdot.org/hof.shtml">Hall of Fame</a></li>
				<li><a href="http://slashdotmedia.com/advertising-and-marketing-services/">Advertising</a></li>
				<li><a href="http://slashdotmedia.com/terms-of-use/">Terms</a></li>
				<li><a href="http://slashdotmedia.com/privacy-statement/">Privacy Statement</a></li>
				<li id='eu_privacy' style='display:none'><a href="#" title="Privacy Choices" onclick="bizx.cmp.promptConsent();return false;">Privacy Choices</a></li>
				<li><a href="http://slashdotmedia.com/opt-out-choices/">Opt-out Choices</a></li>
				<li><a href="//slashdot.org/faq/slashmeta.shtml">About</a></li>
				<li><a href="mailto:feedback@slashdot.org">Feedback</a></li>
				<li><a href="#" onclick="set_mobile_pref('mobile',1);return false;">Mobile View</a></li>
				<li><a href="//slashdot.org/blog">Blog</a></li>
			</ul>
		</nav>
		<script>
		if (window.is_euro_union) {
			document.getElementById('eu_privacy').style.display = 'inline';
		}
		</script>
		<br>
		
		<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">Copyright &copy; 2018 SlashdotMedia. All Rights Reserved.</span></div>
	</footer>

	
	<div class="overlay"></div>
<div class="modal-box">
    <a href="#" id="close-modal">Close</a>
    <article class="modal-content">
    </article>
    <footer>
</div>




<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
      <div id="modal_box_content"></div>
      <header class="n">
                  <span class="fadeout"></span>
                  <span class="fadeoutfade"></span>
		  <span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>Close</span></a></span>
		  <h3 class="pf"><div id="logo"><a href="//slashdot.org">Slashdot</a></div><span id="preference_title"></span></h3>
      </header>
</div>
	
	<!-- CCM Tag -->
<script type="text/javascript">
if (!window.is_euro_union) {
  (function () {
    /*global _ml:true, window */
    _ml = window._ml || {};
    _ml.eid = '771';

    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = '//ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
}
</script>
<!-- End CCM Tag -->

<script type="text/javascript">
window.google_analytics_uacct = "UA-32013-5";

var _gaq = _gaq || [];





  _gaq.push(['_setAccount', 'UA-36136016-1']);
  _gaq.push(['b._setAccount', 'UA-32013-5']);
  _gaq.push(['_setDomainName', '.slashdot.org']);
  _gaq.push(['b._setDomainName', '.slashdot.org']);

	
		_gaq.push(['_addIgnoredRef', 'slashdot.org']);
		_gaq.push(['b._addIgnoredRef', 'slashdot.org']);
	


  _gaq.push(['_setCustomVar', 1, 'User Type',  'Anon', 3]);
  _gaq.push(['b._setCustomVar', 1, 'User Type',  'Anon', 3]);		
	
	_gaq.push(['_setCustomVar', 2, 'Page','article2', 3]);
	_gaq.push(['b._setCustomVar', 2, 'Page','article2', 3]);

	



// track beta behavior for user
var betamatches = document.cookie.match(/betagroup=(-?\d+)/);

if(betamatches && betamatches[1]) {
  if(betamatches[1] == -1) {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','opt-out', 3]);
  } else {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','unredirected', 3]);
  }
}



  _gaq.push(['_trackPageview']);
  _gaq.push(['b._trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._trackPageLoadTime']);


if (!window.is_euro_union) {
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<!-- CCM GA Push -->
<script>
    if (typeof _ml !== 'undefined' && _ml.us) {
        if (_ml.us.tp && _ml.us.tp.length > 0) {
            ga('set', 'dimension2', _ml.us.tp[0]);
        }
        if (_ml.us.pc && _ml.us.pc.length > 0) {
            ga('set', 'dimension7', _ml.us.pc[0]);
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('set', 'dimension8', _ml.us.sn);
    }
</script>

<!-- Sticky Ads -->
<script type="text/javascript">
var topBannerViewed = false;
if($('#div-gpt-ad-728x90_a').length > 0 && $('#div-gpt-ad-300x250_a').length > 0 && window.outerWidth >= 1070 && !isAdBlockActive){
    $(window).scroll(function(){
        var y = $(document).scrollTop();
        var z =  y + window.outerHeight;
        var navOffset = 0;
        var offset = [
            $('.nav-wrap').outerHeight(true),
            $('.nav-secondary-wrap').outerHeight(true)
        ];
        for(row in offset){
            if(offset[row]) navOffset = navOffset + parseInt(offset[row]);
        }
        $('.adwrap-unviewed').each(function(){
            var cls = 'adwrap-sticky';
            var toggleCls = 'adwrap';
			//$('.banner-wrapper').css('height', $('.banner-contain').outerHeight());
            if($(this).hasClass('railad')) {
                if(topBannerViewed){
                    var topPixels = $(this).offset().top;
                    navOffset += $('.adwrap').outerHeight();
                    if(y >= topPixels && y >= navOffset){
                        $('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
                    } else {
                        $('#slashboxes').removeAttr('style');
                    }
                }
                return;
            }
            var topPixels = $(this).offset().top;
        if(y >= topPixels && y >= navOffset){
                $(this).addClass(cls);
                $(this).removeClass('adwrap');
				if(cls == 'adwrap-sticky') { //top banner
                    topBannerViewed = false;
					$('#slashboxes').css('top',$(this).outerHeight() || 0).css('position','fixed').css('right',13);
				}
        if(topBannerViewed) {
                    //console.log('hereeee');
					$('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
				}
            }else{
								//console.log('topBannerViewed', topBannerViewed);
                $(this).removeClass(cls);
                $(this).addClass(toggleCls);
                $('#slashboxes').removeAttr('style');
            }
        });
		if($('.adwrap-viewed-banner').length > 0){
		  //console.log('ads topBanner displayed');
			topBannerViewed = true;
			$('.adwrap-viewed-banner').removeClass('adwrap-unviewed').removeClass('adwrap-sticky').addClass('adwrap');
		}
    if($('.adwrap-viewed-railad').length > 0){
						//console.log('ads sidebar displayed');
            $('.adwrap-viewed-railad').removeClass('adwrap-unviewed').removeClass('adwrap-railad-sticky');
			$('#slashboxes').removeAttr('style');
		}
    });
}
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.slashdot.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
function initPiwikAndNels() {
  (function() {
    var u="//analytics.slashdotmedia.com/";
    _paq.push(['setTrackerUrl', u+'sd.php']);
    _paq.push(['setSiteId', 40]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'sd.js'; s.parentNode.insertBefore(g,s);
  })();

    if(window.location.pathname == '/'){
        var nelId = (location.search.split('nel_id=')[1] || '').split('&')[0];
        var url = '/ajax.pl?op=nel';
        if(nelId){
            url += '&nel_id='+nelId;
        }
        $.ajax({
            url: url,
            success: function(html){
                $('#firehoselist article').eq(1).after(html);
            }
        });
    }
    //announcement NEL
    if(document.getElementById('announcementText')){
      $('#announcementText').hide();
      var hlUrl = '/ajax.pl?op=hl_nel';
      if(nelId){
        hlUrl += '&nel_id='+nelId;
      }
      $.ajax({
        url: hlUrl,
        success: function(html){
          if(html.length < 10){
            $('#announcementText').show();
            return;
          }
          $('#announcementText').html(html).show();
        },
        error: function () {
          $('#announcementText').show();
        }
      });
    }
}
bizx.cmp.ifConsent('publisher', ['storage', 'measurement'], initPiwikAndNels);
</script>


<script type="text/javascript">
_linkedin_data_partner_id = "113712";
</script><script type="text/javascript">
if (!window.is_euro_union) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=113712&fmt=gif" />
</noscript>

<!-- Datonics -->
<script async type="text/javascript" src="//ads.pro-market.net/ads/scripts/site-143573.js"></script>
	<script id="after-content" type="text/javascript">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
	
	<script type='text/javascript'>
	if(!document.location.href.match(/source=autorefresh/)) {
		document.write('<img src="//slashdot.org/images/js.gif?529">');
	}
</script>
<noscript>
	<img src="//slashdot.org/images/njs.gif?354">
</noscript>
	<div class="busy genericspinner hide"><span>Working...</span></div>
	<script>
		if(typeof(Storage)!=="undefined"){
			window.scrollTo(0,sessionStorage.scrollPos);
				$(window).scroll(function () {
				//You've scrolled this much:
				sessionStorage.scrollPos = $(window).scrollTop();
			});
		}
		$(function(){
			$('a').click(function(){
				delete sessionStorage.scrollPos;
			})
		});
		// window.onbeforeunload = function () {
		// 	console.log('bakc button clicked');
		// 	delete sessionStorage.scrollPos;
		// }
		window.onpopstate=function() {
			delete sessionStorage.scrollPos;
		}
	</script>
	

	
		<!-- 1x1 story page -->
		<div id='div-gpt-ad-1x1'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-1x1');});</script></div>
	

	<script type="text/javascript">
	if (!window.is_euro_union) {
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	}
	</script>

	</body>
	</html>


	<!-- footer type=current end -->